Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Navimodellismo > Modelli naviganti per usi vari, pesca, altro ecc.


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 29 novembre 10, 23:05   #1 (permalink)  Top
User
 
Data registr.: 29-11-2010
Residenza: reggio emilia
Messaggi: 16
bait boat.. prima esperienza..!!

Ciao a tutti.. mi sono appena iscritto e a dir la verita mi sto cimentando per la prima volta a costriure una barca radiocomandata per uso pesca pasturazione..! :-) Volevo farvi qualche domanda sperando che questo post sia di aiuto anche ad altri..!! Per la costruzione della barca in sè me la cavo abbastanza bene siccome sono abile con il modellismo.. il problema è farla navigare.. ahahah :-D
DOMANDE:
Ho visto che i motori che montano le barche rc, L'albero che va dal motore all'elica ha una leggera inclinazione..??? Motivo..??
Ho visto che altri montano un gardano dal motore all'albero.. è per ovviare a questa inclinazione e tenere in motore orrizzontale..??
SCUSATE LA MIA IGNORANZA IN MATERIA E SE NON USO PROPRIO I TERMINI GIUSTI..!! :-(
carpmarco non è collegato   Rispondi citando
Vecchio 30 novembre 10, 09:00   #2 (permalink)  Top
User
 
Data registr.: 15-10-2009
Residenza: Avezzano (AQ)
Messaggi: 149
Ciao,
qui trovi tutte le fasi di costruzione del mio barchino

http://www.baronerosso.it/forum/navi...-barchino.html

Purtroppo ha il timone troppo verso il centro dello scafo e fa moltissima fatica a girare.

Sto rifacendo lo scafo come mostrato in questo forum Forum VIP Extrme Carpe / bait boat pvc

Ti allego anche una scansione dell'articolo da cui hanno preso spunto
Icone allegate
bait boat.. prima esperienza..!!-bascan.jpg   bait boat.. prima esperienza..!!-bascan1.jpg  
il_dottore non è collegato   Rispondi citando
Vecchio 30 novembre 10, 21:43   #3 (permalink)  Top
User
 
L'avatar di mamalox
 
Data registr.: 20-01-2010
Residenza: Venezia
Messaggi: 987
Cool

Il mio barchino ha anche l'eco. E' su navimodellismo a motore, sezione più appropriata.
Se vuoi guardare ho messo le ultime foto.

Domani quando ho un'attimo di tempo rispondo alle tue domande.

Ciao ciao in bocca alla carpa!
mamalox non è collegato   Rispondi citando
Vecchio 01 dicembre 10, 18:05   #4 (permalink)  Top
User
 
L'avatar di mamalox
 
Data registr.: 20-01-2010
Residenza: Venezia
Messaggi: 987
Citazione:
Originalmente inviato da carpmarco Visualizza messaggio
Ciao a tutti.. mi sono appena iscritto e a dir la verita mi sto cimentando per la prima volta a costriure una barca radiocomandata per uso pesca pasturazione..! :-) Volevo farvi qualche domanda sperando che questo post sia di aiuto anche ad altri..!! Per la costruzione della barca in sè me la cavo abbastanza bene siccome sono abile con il modellismo.. il problema è farla navigare.. ahahah :-D
DOMANDE:
Ho visto che i motori che montano le barche rc, L'albero che va dal motore all'elica ha una leggera inclinazione..??? Motivo..??
Ho visto che altri montano un gardano dal motore all'albero.. è per ovviare a questa inclinazione e tenere in motore orrizzontale..??
SCUSATE LA MIA IGNORANZA IN MATERIA E SE NON USO PROPRIO I TERMINI GIUSTI..!! :-(
1 Il motore è inclinato per vari motivi:
Se l'elica è sotto lo scafo e non dietro, devi per forza inclinare l'asse, seguendo certi parametri (che non conosco). Più l'elica è inclinata, meno rende il motore, anziché spingere solo in avanti, spinge anche verso l'alto.
Bisognerà quindi tenere ben presente, già in partenza, l'elica da usare e considerare lo spazio che ti serve, per non trovarsi brutte sorprese.
L'inclinazione va anche considerata dalla parte del motore, avendo esso un volume e dovendo essere per forza dentro alla barca, ti condiziona la posizione dell'asse.
La cosa migliore è inclinare l'asse il meno possibile.
Bisogna stare attenti a dove si posiziona l'elica e di conseguenza il timone altrimenti la barca non gira.

2 Io ho usato un giunto flessibile, non un giunto cardanico. Questo perchè non è facile allineare asse/albero elica e asse motore.
Importante: l'albero del motore deve essere parallelo all'asse dell'elica. Deve essere la sua continuazione ideale. Altrimenti 2 sono i casi, o spacchi tutto o il motore rende molto meno (nel caso di inclinazione del giunto). In lavori poco precisi potrebbero sorgere delle vibrazioni o rumori (che le carpe sentiranno subito).

Ora. Ti sto dando molte indicazioni, ma potrebbero essere del tutto inutili, hai scelto la forma dello scafo?
Generalmente:
Monocarena 1 motore 1 timone
catamarano 2 motori (no timone) -> (2motori 2regolatori... + costoso)
Trimarano (come il mio) puoi scegliere.

Nella mia barca ho optato per un unico motore. Ho tenuto asse elica e motore perfettamente orizzontali migliorando (forse ma ne sono convinto) la resa.
L'elica deve poter prendere acqua, quindi prua e poppa devono essere molto "appuntite", altrimenti la retro sarà lenta.

Pensa allo scafo della barca, misure e materiali, galleggiamento (pesi affondamento), alimentazione. Poi si penserà a come riempirla.
mamalox non è collegato   Rispondi citando
Vecchio 01 dicembre 10, 18:28   #5 (permalink)  Top
User
 
L'avatar di mamalox
 
Data registr.: 20-01-2010
Residenza: Venezia
Messaggi: 987
Come ti ha detto il dottore.... fatti una cultura, leggi discussioni su barchini da pesca (ce ne sono almeno 5 interessanti). Smanetta in internet.

Dimostrati convinto di portare a termine il progetto e le risposte ti verranno date.

Ottimo progetto -> La barca sarà semplice da costruire.

Progetto del cavolo -> non vedrai mai la fine.

Ho impiegato 3 mesi solo a disegnarla.

P.s. I "barcaroli" da pesca non vengono considerati modellisti d.o.c. in questo forum, ma da qualche punto di vista hanno ragione. Quindi non aspettarti molte risposte.
mamalox non è collegato   Rispondi citando
Vecchio 24 marzo 19, 12:15   #6 (permalink)  Top
User
 
Data registr.: 24-03-2019
Residenza: Crema
Messaggi: 15
Problema elettrico baitboat prima esperienza

Ciao sono Alessandro e preannuncio che non sarei qui a scrivervi se non fossi davvero cosi disperato.
Ho davvero letto molto sul forum e su internet in maniera silente perchè so quanto fastidiose sian le domande fatte e rifatte mille volte quando le risposte ci sono gia in mille topic
Detto questo cengo al dunque.
Ho comprato una scocca per barchini che prevede il doppio motore,2 esc e 2 batterie 6v 5 ah messe in parallelo con fusibile 10 a a monte degli esc.
Montato tutto e tutto funzionante fin che non decido finalmente di siliconare le due metà e chiudere ermeticamente.
Avendolo gia provato anche in acqua non mi preoccupava nulla.
Prima uscita a pesca...carico le batterie a 6.3 v ,lo provo a secco e tutto va.arrivo al lago lo metto in acqua e dopo qualche secondo la ricevente mi da allarmi e suona, provo ad accellerare e a muoverlo e dopo una ventina di metri si spegne.
Bestemmie e bagno nel lago a febbraio per recuperarlo.
Tornato a casa guardo il fusibile ed è chioppato,lo cambio e tutto torna a funzionare alla grande.
Decido allora di controllare con il tester dove sia il problema.
1 niente corti e fili non scottati ne in corto tra di loro.
2 esc accesi non erogano volt con elevatore spento mentre arrivano a 6.2 a accelleratore a top.
3 provo singolarmente il tutto il cq con tester e usando 1 batteria alla volta.nulla...funziona tutto regolare.
3 penso agli alberi di trasmissione che faccian passare acqua ma di acqua non ce ne nello scafo ma per esser sicuro metto nuovo grasso per nautica al lithio.
Dovrebbe andare...provo in piscina a casa....meglio!
Metto in acqua e accendo e sembrerebbe tutto ok,accelero e incomincia ad allarmarsi la ricevente e i motori ad andare a scatti finche non si spegne.
Controllo il fusibile ....chioppato ancora.
Lo sostituisco e porto il tutto all'asciutto e tutto torna a funzionare correttamente.
Allora la domanda mia è questa!
È possibile che i motori brushed sollecitati trasmettano voltaggio agli alberi di trasmissione e a contatto con acqua provichino il corto?
Io nel forum non ho trovato problemi simili al mio..
Se ci fosse qualcuno?
P.s.
Appena posso passo a presentarmi
Gallogax non è collegato   Rispondi citando
Vecchio 24 marzo 19, 12:31   #7 (permalink)  Top
User
 
Data registr.: 24-03-2019
Residenza: Crema
Messaggi: 15
Problema elettrico baitboat prima esperienza

Ciao sono Alessandro e preannuncio che non sarei qui a scrivervi se non fossi davvero cosi disperato.
Ho davvero letto molto sul forum e su internet in maniera silente perchè so quanto fastidiose sian le domande fatte e rifatte mille volte quando le risposte ci sono gia in mille topic
Detto questo cengo al dunque.
Ho comprato una scocca per barchini che prevede il doppio motore,2 esc e 2 batterie 6v 5 ah messe in parallelo con fusibile 10 a a monte degli esc.
Montato tutto e tutto funzionante fin che non decido finalmente di siliconare le due metà e chiudere ermeticamente.
Avendolo gia provato anche in acqua non mi preoccupava nulla.
Prima uscita a pesca...carico le batterie a 6.3 v ,lo provo a secco e tutto va.arrivo al lago lo metto in acqua e dopo qualche secondo la ricevente mi da allarmi e suona, provo ad accellerare e a muoverlo e dopo una ventina di metri si spegne.
Bestemmie e bagno nel lago a febbraio per recuperarlo.
Tornato a casa guardo il fusibile ed è chioppato,lo cambio e tutto torna a funzionare alla grande.
Decido allora di controllare con il tester dove sia il problema.
1 niente corti e fili non scottati ne in corto tra di loro.
2 esc accesi non erogano volt con elevatore spento mentre arrivano a 6.2 a accelleratore a top.
3 provo singolarmente il tutto il cq con tester e usando 1 batteria alla volta.nulla...funziona tutto regolare.
3 penso agli alberi di trasmissione che faccian passare acqua ma di acqua non ce ne nello scafo ma per esser sicuro metto nuovo grasso per nautica al lithio.
Dovrebbe andare...provo in piscina a casa....meglio!
Metto in acqua e accendo e sembrerebbe tutto ok,accelero e incomincia ad allarmarsi la ricevente e i motori ad andare a scatti finche non si spegne.
Controllo il fusibile ....chioppato ancora.
Lo sostituisco e porto il tutto all'asciutto e tutto torna a funzionare correttamente.
Allora la domanda mia è questa!
È possibile che i motori brushed sollecitati trasmettano voltaggio agli alberi di trasmissione e a contatto con acqua provichino il corto?
Io nel forum non ho trovato problemi simili al mio..
Se ci fosse qualcuno?
P.s.
Appena posso passo a presentarmi
Gallogax non è collegato   Rispondi citando
Vecchio 24 marzo 19, 17:30   #8 (permalink)  Top
User
 
L'avatar di giankyfunky
 
Data registr.: 06-08-2015
Residenza: Torino
Messaggi: 1.399
Immagini: 8
Ciao, non credo sia possibile, penso piuttosto che i due motori assorbono più di 10A e quindi il fusibile salta. Poi ho anche un dubbio sulle batterie: dici che sono cariche a 6,3 V, che batterie sono?
__________________
I miei modelli
giankyfunky non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Dopo prima esperienza di volo ci vuole la prima esperienza costrutiva p-51 d m Aeromodellismo Principianti 1 28 ottobre 10 13:15
prima esperienza Wipstaf Aeromodellismo Alianti 11 04 giugno 10 12:06
Prima esperienza filippoarezzo Elimodellismo Principianti 7 01 dicembre 09 16:50
prima esperienza. cadal Aeromodellismo Ventole Intubate 14 28 marzo 08 19:01
Prima esperienza dariovine Elimodellismo Principianti 0 21 dicembre 06 13:20



Tutti gli orari sono GMT +1. Adesso sono le 02:56.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002