Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo Club Modelli


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 26 febbraio 13, 16:53   #4001 (permalink)  Top
User
 
L'avatar di teamrudy
 
Data registr.: 07-01-2010
Residenza: roma
Messaggi: 2.928
Citazione:
Originalmente inviato da KenR1 Visualizza messaggio
Stai scherzando?

Ho linkato il post di Liftbag almeno 3 volte nell'ultimo meso, lo faccio ancora male non fa:

http://www.baronerosso.it/forum/elim...ml#post3140024
....chiedo perdono in ginocchio sui ceci a te e a Lift.
__________________
"ce capisco poco, ma me diverto uguale! "
teamrudy non è collegato   Rispondi citando
Vecchio 26 febbraio 13, 19:46   #4002 (permalink)  Top
User
 
L'avatar di yashad
 
Data registr.: 31-01-2011
Residenza: Como
Messaggi: 487
...in quest'hobby è tutto così dannatamente complicato...
yashad non è collegato   Rispondi citando
Vecchio 26 febbraio 13, 19:52   #4003 (permalink)  Top
User
 
Data registr.: 14-02-2012
Residenza: Bergamo
Messaggi: 1.719
Citazione:
Originalmente inviato da teamrudy Visualizza messaggio
Fernando, prendo al volo la tua segnalazione!!.......appena rotto il cristallo, o meglio la calottina è stata strappata dalla colla a caldo, in uno stupidissimo crash in rovescio (purtroppo ero senza canopy, al prato, per i settaggi).....


.....ho vinto qualcosa??....a parte doverla ricomprare...

Grande nano, comunque, robusto come lui non c'è nessuno
Come la colla a caldo?! Cmq si lo devi cambiare
__________________
Spektrum DX9
Vadafer non è collegato   Rispondi citando
Vecchio 26 febbraio 13, 20:02   #4004 (permalink)  Top
User
 
L'avatar di -c3po-
 
Data registr.: 15-04-2012
Residenza: viterbo
Messaggi: 2.060
Citazione:
Originalmente inviato da yashad Visualizza messaggio
...in quest'hobby è tutto così dannatamente complicato...

...e non è una battuta!!
io in tanti anni di modellismo mi sono sempre tenuto alla larga dagli elicotteri perché vedevo i miei amici sopraffatti dalle difficoltà di settaggio di meccanica ed elettronica e dalle difficoltà di pilotaggio.
ho sempre pensato che fossero un pò troppo complicati per essere divertenti.

...poi,
un annetto fa,
ci sono cascato e non ne esco più!



__________________
Piper J3 - Formosa - Extra300 - F86 - MkII - Swift2 - HK190 - Mcpx V2 - Msrx - 130X - Ncpx - Mcpx-BL - 180cfx
-c3po- non è collegato   Rispondi citando
Vecchio 26 febbraio 13, 20:27   #4005 (permalink)  Top
User
 
L'avatar di teamrudy
 
Data registr.: 07-01-2010
Residenza: roma
Messaggi: 2.928
Citazione:
Originalmente inviato da yashad Visualizza messaggio
...in quest'hobby è tutto così dannatamente complicato...
Vero......maledettamente complicato......un sacco di cose da dover ricordare......peró.....é bello.
Oggi ero sl prato e fra mille difficoltà e problemi, alla fine, ho alzato il BL e mi sono fatto venti minuti di puro paradiso :thumbup: ;)





Citazione:
Originalmente inviato da -c3po- Visualizza messaggio
...e non è una battuta!!
io in tanti anni di modellismo mi sono sempre tenuto alla larga dagli elicotteri perché vedevo i miei amici sopraffatti dalle difficoltà di settaggio di meccanica ed elettronica e dalle difficoltà di pilotaggio.
ho sempre pensato che fossero un pò troppo complicati per essere divertenti.

...poi,
un annetto fa,
ci sono cascato e non ne esco più!





Inviato dal mio GT-I9001 con Tapatalk 2
__________________
"ce capisco poco, ma me diverto uguale! "
teamrudy non è collegato   Rispondi citando
Vecchio 26 febbraio 13, 21:13   #4006 (permalink)  Top
User
 
L'avatar di matrixFLYER
 
Data registr.: 04-11-2011
Messaggi: 2.006
Immagini: 15
Citazione:
Originalmente inviato da teamrudy Visualizza messaggio
Vero......maledettamente complicato......un sacco di cose da dover ricordare......peró.....é bello.
Oggi ero sl prato e fra mille difficoltà e problemi, alla fine, ho alzato il BL e mi sono fatto venti minuti di puro paradiso :thumbup: ;)


Inviato dal mio GT-I9001 con Tapatalk 2
Con cosa stavi avendo mille difficoltà e problemi?
__________________
_____matrixFLYER_____
matrixFLYER non è collegato   Rispondi citando
Vecchio 26 febbraio 13, 21:33   #4007 (permalink)  Top
User
 
Data registr.: 26-02-2013
Messaggi: 4
Citazione:
Originalmente inviato da edubu Visualizza messaggio
Quando il Nano , salito di giri , poi si spegne, la lipo e ' da sostituire pure se in alcuni momenti sembra andare bene : cambia lipo con una sicura ( meglio se nuova ) e poi riprovi .

Naturalmente , fermo restante che la lipo e ' da SOSTITUIRE sicuramente , potrebbe non essere solo quello il problema ma che ci sia anche un problema di " scheda "
Satsera sono riuscito a fare un po' di prove, ecco come si comporta il nano, che mi dite?

Nano CPX - YouTube

Ciao
Jimmy79 non è collegato   Rispondi citando
Vecchio 26 febbraio 13, 22:26   #4008 (permalink)  Top
User
 
Data registr.: 28-06-2009
Residenza: napoli
Messaggi: 10.416
Citazione:
Originalmente inviato da Jimmy79 Visualizza messaggio
Satsera sono riuscito a fare un po' di prove, ecco come si comporta il nano, che mi dite?

Nano CPX - YouTube

Ciao
Sembrerebbe che il problema del bilding sia superato !?

La lipo e ' nuova ?!

Prova a vedere se muovendo il filo di alimentazione ( tra lipo e " scheda ") ci possa essere un falso contato o del filo ( dei fili ) o una saldatura che non va bene
edubu non è collegato   Rispondi citando
Vecchio 26 febbraio 13, 22:27   #4009 (permalink)  Top
User
 
L'avatar di teamrudy
 
Data registr.: 07-01-2010
Residenza: roma
Messaggi: 2.928
Citazione:
Originalmente inviato da matrixFLYER Visualizza messaggio
Con cosa stavi avendo mille difficoltà e problemi?
Mah....sul mio avevo problemi di bind (era il cristallo andato). Su quello di Matteo la coda andava per fatti suoi in normal, mentre in idle up era perfetta. Poi la radio di matteo non faceva il bind sia col nano che col BL........poi é partita la centealina del mustang (anche se Matteo é riuscito in un atterraggio da manuale........muso piantato a terra!!....har har har ).........'na straggge!! :p
Ma l'importante é che l'ho visto e che ci ho passato insieme 4 bellissimi giorni ;)

Inviato dal mio GT-I9001 con Tapatalk 2
__________________
"ce capisco poco, ma me diverto uguale! "
teamrudy non è collegato   Rispondi citando
Vecchio 26 febbraio 13, 22:31   #4010 (permalink)  Top
User
 
L'avatar di teamrudy
 
Data registr.: 07-01-2010
Residenza: roma
Messaggi: 2.928
Citazione:
Originalmente inviato da Jimmy79 Visualizza messaggio
Satsera sono riuscito a fare un po' di prove, ecco come si comporta il nano, che mi dite?

Nano CPX - YouTube

Ciao
Il mio, oggi, prima di stirare i pattini, faceva cosi. Sembra un problema di componentistica....spero per te di no, ma sembra cosi...


Inviato dal mio GT-I9001 con Tapatalk 2
__________________
"ce capisco poco, ma me diverto uguale! "
teamrudy non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Club belt cpx ra-zo Elimodellismo Principianti 6 29 luglio 11 10:18



Tutti gli orari sono GMT +2. Adesso sono le 17:29.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002