Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo Motore Elettrico


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 17 marzo 07, 17:19   #1 (permalink)  Top
User
 
L'avatar di atorresan265
 
Data registr.: 28-03-2006
Residenza: trento
Messaggi: 304
motore andato?

Scusate la prolificità dei messaggi....
Purtroppo ieri, dopo aver accesso il t-rex e verificato che tutto funzionasse ho fatto un primo giretto ma mentre stavo atterrando il phoenix 25 ha letteralmente preso fuoco. Per fortuna sono riuscito ad evitare che prendesse fuoco anche l'eli. Subito dopo l'accaduto il motore (un mega 16/15/4) scaldava da matti (benchè non avessi fatto che due metri avanti e indietro - quindi 5 secondi di volo). Quando si è raffreddato l'unica cosa che ho notatato è che le pale giravano (senza batteria) molto lentamente, come se il motore offrisse una maggiore resistenza rispetto a prima. Tornato a casa l'ho provato su un altro phoenix 35: per girare gira, ma si è subito surriscaldato e quindi ho immediatamente chiuso il tutto onde evitare di bruciare la seconda esc. Secondo voi il motore è andato o girando liberamente (senza contatto con la corona ) è normale che scaldi così?
atorresan265 non è collegato   Rispondi citando
Vecchio 17 marzo 07, 19:12   #2 (permalink)  Top
User
 
L'avatar di AlexxZeta
 
Data registr.: 27-03-2005
Residenza: Firenze
Messaggi: 14.280
Invia un messaggio via ICQ a AlexxZeta Invia un messaggio via MSN a AlexxZeta Invia un messaggio via Yahoo a AlexxZeta
Io farei un test di assorbimento, è possibile che ci sia da rifare l'avvolgimento, in tal caso i consumi salgono alle stelle e se superi x troppo tempo il picco MAX tollerato dal regolatore di tensione,può bruciare....
in genere i kontronik sono più resistenti, ma io ne ho fatti fuori ben 3 a causa di motori twist37 che avevano problemi sull'avvolgimento...
E l'altro giorno un altro twist 37 su uno spirit configurato come elicottero da riproduzione serie hughes 300, ha iniziato a fare un intenso fumo bianco durante il volo che ha immediatametne causato la perdita di potenza, con una caduta, non violenta in quanto attutita dall'auto rotazione..Il fumo ha invaso la cabina,sembrava davvero la scena di un film..spettacolare, ma mi ha un pò deluso xkè nutrivo molta fiducia su quella riproduzione
Chi dice che i brushless siano così resistenti e longevi? Hanno i loro punti deboli.le loro debolezze.
AlexxZeta non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Primo volo: motore andato???? pintu65a Aeromodellismo Volo Elettrico 8 07 agosto 06 17:54
Andato... Kevlar Elimodellismo Principianti 0 30 dicembre 05 23:28
walkera 36...motore originale andato? gabrieleyaris Elimodellismo Principianti 0 11 dicembre 05 23:47
Walkera 35giro motore andato ? nicorc Elimodellismo Motore Elettrico 5 10 dicembre 05 23:46



Tutti gli orari sono GMT +2. Adesso sono le 06:51.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002