Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo Principianti


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 31 dicembre 05, 00:28   #1 (permalink)  Top
User
 
L'avatar di Kevlar
 
Data registr.: 10-08-2005
Residenza: Ticino-Svizzera
Messaggi: 317
Andato...

Questa sera, risolto il problema di sbacchettamenti da paura dovuti alle pale del rotore principale troppo lasche (difetto gia riscontrato sull'honeybee ed ora stesso problema sul DF4) utilizzando delle viti piu lunghe e abbinandole a dei controdadi autobloccanti di metallo, sono finalmente riuscito a fare un po' di hovering.
Mi son reso subito conto che l'atterraggio è davvero dura con questi modelli piccoli, se non sei perfettamente orizzontale, tocca sempre qualcosa che poi fa rimbalzare o qui o la tutto l'elicottero, brutta faccenda. Ho fatto 6-7 voli brevi, quasi tutti sbattendo a terra alla fine (in palestra) proprio per piccoli errori di correzione prima dell'atterraggio.
Alla fine, ho rotto il solito attacco in plastica della gamba del carrello, stesso punto debole dell'honeybee in caso di atterraggi duri, poi in un'altra botta ho rotto una delle due pale del rotore principale. Ho volato lo stesso ma atterrando con molte vibrazioni le ho tritate entrambe, cambiate con quelle usate dell'honeybee, che son ben bilanciate, ho fatto un bel volo traslato girando in tondo e poi seguendo il lato lungo della palestra, "frenata" un po' brusca in fondo per non centrare il muro, riuscita, girato, al ritorno mi è scappato verso il muro, ho tolto un po' di giri correggendo ma la correzione cosi facendo è avvenuta male e... ho spezzato il supporto della batteria ed il telaio centrale, nel solito posto dove è piu sottile e dove è collegata la coda.
Ora, mi rendo conto che decollare e volare non è poi cosi difficile, il grosso problema è posare il gingillo indenne.
Beh ora ricostruisco il tutto e si riprovaaaaaa...
__________________
Aereo decolla = modello appesantito da troppa epossidica.
Kevlar non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
motore andato? atorresan265 Elimodellismo Motore Elettrico 1 17 marzo 07 20:12
regolatore andato??? luca bianchessi Elimodellismo Motore Elettrico 2 17 dicembre 05 21:17
Radiocomando andato? Lordberisha Radiocomandi 1 22 dicembre 03 02:36



Tutti gli orari sono GMT +2. Adesso sono le 18:48.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002