Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo Motore a Scoppio


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 26 maggio 13, 21:04   #1 (permalink)  Top
User
 
L'avatar di oscar1977
 
Data registr.: 25-06-2012
Residenza: garlasco
Messaggi: 2.384
scaldata motore

ciao a tutti, oggi, dopo un paio di mesi che non lo usavo, ho svolacchiato col mio Raptor 50 equipaggiato col motore originale. non ho toccato la carburazione ma a causa della temperatura più alta rispetto a due mesi fa, ho dato una scaldatina al motore. me ne sono accorto perché una volta atterrato, appena lo stick del gas è arrivato a zero,il motore si è spento,e il carter era rovente. provando a farlo girare a mano , il motore ha faticato a girare.ho smontato lo scarico e ho notato un colore brunito del pistone, senza però segni di grippaggio,una volta raffreddato, il motore ha ripreso a funzionare normalmente, ho ingrassato la carburazione e dopo un volo, ho rismontato lo scarico e ho trovato un pistone completamente ripulito e senza segni evidenti.ora, la domanda è questa, la causa è una carburazione errata e ok, secondo voi, dovrei smontare il motore e controllarlo? è nuovo, avrà 5/6 litri di attività e vorrei evitare se possibile, lo sbattimento di smontare tutto.
aspetto risposte
grazie a tutti in anticipo!!
ciao
__________________
esperienza è il nome che diamo ai nostri sbagli
oscar1977 non è collegato   Rispondi citando
Vecchio 26 maggio 13, 21:17   #2 (permalink)  Top
User
 
L'avatar di style90.me
 
Data registr.: 03-10-2008
Residenza: Messina
Messaggi: 2.820
Immagini: 19
Citazione:
Originalmente inviato da oscar1977 Visualizza messaggio
ciao a tutti, oggi, dopo un paio di mesi che non lo usavo, ho svolacchiato col mio Raptor 50 equipaggiato col motore originale. non ho toccato la carburazione ma a causa della temperatura più alta rispetto a due mesi fa, ho dato una scaldatina al motore. me ne sono accorto perché una volta atterrato, appena lo stick del gas è arrivato a zero,il motore si è spento,e il carter era rovente. provando a farlo girare a mano , il motore ha faticato a girare.ho smontato lo scarico e ho notato un colore brunito del pistone, senza però segni di grippaggio,una volta raffreddato, il motore ha ripreso a funzionare normalmente, ho ingrassato la carburazione e dopo un volo, ho rismontato lo scarico e ho trovato un pistone completamente ripulito e senza segni evidenti.ora, la domanda è questa, la causa è una carburazione errata e ok, secondo voi, dovrei smontare il motore e controllarlo? è nuovo, avrà 5/6 litri di attività e vorrei evitare se possibile, lo sbattimento di smontare tutto.
aspetto risposte
grazie a tutti in anticipo!!
ciao
Non smontare niente. Se il motore poi ha continuato a girare vuol dire che danni evidenti non ce ne sono stati.
__________________
Extra 300 S con Supertigre G 90 gasser # TRex 600 con OS-ASP 52 gasser # con ASP 91HR gasser # con TT 53 RL gasser # MG53 con DLE 20 # PS14 CON FOX78 http://www.youtube.com/user/Solobenza. Placido.
style90.me non è collegato   Rispondi citando
Vecchio 26 maggio 13, 23:06   #3 (permalink)  Top
UserPlus
 
Data registr.: 10-02-2005
Residenza: Bologna
Messaggi: 3.670
Immagini: 2
Evitare "lo sbattimento" potrebbe non farti volare tranquillo, credo che una controllata al bottone di manovella possa essere tranquillizzante. Quando un motore scalda non è detto che le alte temperature siano presenti soltanto nel cilindro, quelle tra bronzina di biella e bottone di manovella sono le più insidiose perchè più sottovalutate.
__________________
Esperienza : una parola usata per dare un nome ai propri sbagli
http://maguguglielmo.jimdo.com il motore nei particolari
magu non è collegato   Rispondi citando
Vecchio 01 giugno 13, 13:22   #4 (permalink)  Top
User
 
L'avatar di lockeid
 
Data registr.: 30-01-2010
Residenza: Sulmona AQ
Messaggi: 2.779
Per una "fritta" così al posto tuo non smonterei niente.
Riandrei in moto assicurandomi della corretta alimentazione motore/carburazione.
Un pò di hovering non guasterebbe per vedere se tutto è ok.
Se la temperatura rimane stabile sotto il tappo carter e non da cenni di smagramento a mo giudizio puoi andare tranquillo.
Come Style può confermare, il primo segno di cedimento è sempre visibile dal grippaggio nella parte dello scarico dell'accoppiamento.
Ora se visivamente è tutto ok fai quello che ho detto prima e vai tranquillo.
Tanto se hai abìvuto danni interni non credo sia conveniente, a mio giudizio, spendere soldi in riparazione per il TT50.
Cordiali sALUTI A tutti
__________________
Raptor 50 Titan nitro - Trex 600n super pro - Macchi 205 Veltro - Aviomodelli Cessna Cardinal -Falcon 120 Turbina-
lockeid non è collegato   Rispondi citando
Vecchio 16 giugno 13, 13:39   #5 (permalink)  Top
User
 
L'avatar di Traffyc
 
Data registr.: 13-12-2004
Residenza: web
Messaggi: 745
Invia un messaggio via MSN a Traffyc
tipico

Citazione:
Originalmente inviato da oscar1977 Visualizza messaggio
ciao a tutti, oggi, dopo un paio di mesi che non lo usavo, ho svolacchiato col mio Raptor 50 equipaggiato col motore originale. non ho toccato la carburazione ma a causa della temperatura più alta rispetto a due mesi fa, ho dato una scaldatina al motore. me ne sono accorto perché una volta atterrato, appena lo stick del gas è arrivato a zero,il motore si è spento,e il carter era rovente. provando a farlo girare a mano , il motore ha faticato a girare.ho smontato lo scarico e ho notato un colore brunito del pistone, senza però segni di grippaggio,una volta raffreddato, il motore ha ripreso a funzionare normalmente, ho ingrassato la carburazione e dopo un volo, ho rismontato lo scarico e ho trovato un pistone completamente ripulito e senza segni evidenti.ora, la domanda è questa, la causa è una carburazione errata e ok, secondo voi, dovrei smontare il motore e controllarlo? è nuovo, avrà 5/6 litri di attività e vorrei evitare se possibile, lo sbattimento di smontare tutto.
aspetto risposte
grazie a tutti in anticipo!!
ciao
Tunder Tiger TTprop 50 giusto.???
Tipico
__________________
... volo piano ma volo!
Traffyc non è collegato   Rispondi citando
Vecchio 20 giugno 13, 20:05   #6 (permalink)  Top
User
 
L'avatar di loris v
 
Data registr.: 22-11-2011
Residenza: enemonzo
Messaggi: 192
ciao non serve che lo smonti , pero' io la candela la cambierei.
loris v non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Batteria mcpx scaldata! francescom1 Elimodellismo Micromodelli 2 05 febbraio 12 09:25
Allora stai attento perchè se hai preso una scaldata ... Poldo111850 Elimodellismo in Generale 3 16 luglio 08 14:17
Che scaldata del tubo...! stravanato Elimodellismo Motore Elettrico 11 23 luglio 07 17:47



Tutti gli orari sono GMT +1. Adesso sono le 13:04.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002