Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Scoppio On-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 18 luglio 10, 14:12   #1 (permalink)  Top
User
 
L'avatar di kyosho best
 
Data registr.: 22-07-2009
Residenza: napoli
Messaggi: 20
Invia un messaggio via MSN a kyosho best
Exclamation problema dea 360

salve raga sn nuovo hihi vorrei sapere xke' qnd metto la scocca sulla mia ferrari 1 5 dopo un po il motore cala molto di giri fino a spegnersi e poi per ripartire ci mette tempo invece senza scocca va ke è un amore mi potreste dire se sapete qual' è il problema vi ringrazio anticipatamente
__________________
kyosho best non è collegato   Rispondi citando
Vecchio 18 luglio 10, 20:01   #2 (permalink)  Top
User
 
L'avatar di 916f87
 
Data registr.: 06-07-2006
Residenza: PADOVA
Messaggi: 1.300
controlla di non piegare qualke tubo della miscela mentre monti la carroza, e anche di non tappare il filtro.
916f87 non è collegato   Rispondi citando
Vecchio 19 luglio 10, 09:24   #3 (permalink)  Top
User
 
L'avatar di kyosho best
 
Data registr.: 22-07-2009
Residenza: napoli
Messaggi: 20
Invia un messaggio via MSN a kyosho best
innanzitutto grz di avermi risposto cmq nono nn ho tappato ne filtro aria xke cmq nn si puo tappare è 1 5 quindi ha il walbro di serie ke nn kredo ke si skiacci hihihi i tubi sn apposto io penso ke nn entra aria xke' nn ho fatto manko un buco.... hihi hai capito ? come fa mentre korro abbassa molto i giri ed e kome se affogasse e poi qnd si spegne ci mette molto tempo ad accendersi invece senza scocca subito va e nn affoga mai bhooooo
kyosho best non è collegato   Rispondi citando
Vecchio 19 luglio 10, 10:03   #4 (permalink)  Top
User
 
L'avatar di MONSTER CEN ME 16
 
Data registr.: 15-05-2009
Residenza: cagliari
Messaggi: 1.157
Citazione:
Originalmente inviato da kyosho best Visualizza messaggio
innanzitutto grz di avermi risposto cmq nono nn ho tappato ne filtro aria xke cmq nn si puo tappare è 1 5 quindi ha il walbro di serie ke nn kredo ke si skiacci hihihi i tubi sn apposto io penso ke nn entra aria xke' nn ho fatto manko un buco.... hihi hai capito ? come fa mentre korro abbassa molto i giri ed e kome se affogasse e poi qnd si spegne ci mette molto tempo ad accendersi invece senza scocca subito va e nn affoga mai bhooooo
Non per fare il rompi palle ma ti chiedo a nome di tutto il forum di scrivere in modo consono e non con tutte " queklle kk xkè nn "...il "cmq" può scappare come il "nn" ma le "kk" no XD
Grazie mille
MONSTER CEN ME 16 non è collegato   Rispondi citando
Vecchio 19 luglio 10, 12:26   #5 (permalink)  Top
User
 
L'avatar di kyosho best
 
Data registr.: 22-07-2009
Residenza: napoli
Messaggi: 20
Invia un messaggio via MSN a kyosho best
scusa tu lo sapresti perche' fa quel fatto?
kyosho best non è collegato   Rispondi citando
Vecchio 19 luglio 10, 12:52   #6 (permalink)  Top
User
 
L'avatar di enginedo
 
Data registr.: 07-03-2010
Residenza: Bisceglie
Messaggi: 95
Invia un messaggio via MSN a enginedo
E' un po' strano dato che i motori 1\5 soffrono di meno di quelli a nitrometano, comunque inizia tagliando il lunotto posteriore e uno e tutti e 2 i finestrini laterali della carrozzeria, così il motore respira almeno, poi se continua così ingrassa poco poco la carburazione, il tutto è dovuto al fatto che smagrisce un po' troppo... Ma prima taglia la carena, il motore deve respirare!
enginedo non è collegato   Rispondi citando
Vecchio 19 luglio 10, 12:55   #7 (permalink)  Top
User
 
L'avatar di kyosho best
 
Data registr.: 22-07-2009
Residenza: napoli
Messaggi: 20
Invia un messaggio via MSN a kyosho best
grazie enginedo si infatti quando non c' è la carena il motore va tutto a posto cioe' si accende subito ci gioco ecc... hihi poi quando metto la scocca dopo un po' di minuti il motore perde di giri fino a spegnersi e quando provo ad accellerarla sul minimo meccanico non succede nientec' è si accellera pero' poi i giri del motore comunque rimangono bassi comunque hai ragione provero con il tagliare della carrena
kyosho best non è collegato   Rispondi citando
Vecchio 07 agosto 10, 23:59   #8 (permalink)  Top
User
 
Data registr.: 13-04-2007
Residenza: napoli
Messaggi: 22
Ciao allora hai risolto il tuo problema?se si come?
killer_naples non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Luna Rossa DeA Zazzamita Navimodellismo a Vela 14 12 maggio 10 10:23
F 2005 Dea FREEWAY 72 Automodellismo Mot. Scoppio On-Road 14 30 dicembre 07 02:07
Ferrari 360 challenge 1:5 DeA conviene? Enigma Automodellismo Mot. Scoppio On-Road 1 03 novembre 06 19:02
Ferrari rc DEA bono003 Automodellismo 1 11 marzo 05 09:11



Tutti gli orari sono GMT +2. Adesso sono le 22:15.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002