Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Scoppio Off-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 09 settembre 19, 07:43   #1 (permalink)  Top
User
 
Data registr.: 11-09-2014
Residenza: Napoli
Messaggi: 42
Problema carburazione EB4 S3

Salve a tutti, ho un problema sulla mia EB4 S3, è da tempo che la tengo ferma perché ho problemi di carburazione,ovvero non riesco a tenerla in moto, ho provato con una regolazione spiegata passo passo da un utente "thunder tiger ssk" ma non ci riesco, ho notato una cosa però, ovvero nel tubicino che porta la miscela,si formano delle bollicine d'aria che quando arriva al carburatore fanno spegnere l'auto... è possibile sia solo questo?
Grazie per l'auto
Skylinejenny non è collegato   Rispondi citando
Vecchio 09 settembre 19, 10:09   #2 (permalink)  Top
User
 
L'avatar di Nicola u-control
 
Data registr.: 23-02-2010
Residenza: padova e dintorni
Messaggi: 2.122
Citazione:
Originalmente inviato da Skylinejenny Visualizza messaggio
Salve a tutti, ho un problema sulla mia EB4 S3, è da tempo che la tengo ferma perché ho problemi di carburazione,ovvero non riesco a tenerla in moto, ho provato con una regolazione spiegata passo passo da un utente "thunder tiger ssk" ma non ci riesco, ho notato una cosa però, ovvero nel tubicino che porta la miscela,si formano delle bollicine d'aria che quando arriva al carburatore fanno spegnere l'auto... è possibile sia solo questo?
Grazie per l'auto
Prova a controllare tutto il circuito della benzina, è probabile che non sia stagno e passi dell'aria da qualche parte
__________________
"L'ignoranza, accompagnata alla presunzione, e' il virus piu' pericoloso di tutti.
Per quella, purtroppo, il vaccino non c'e'" [cit.]
I video delle mie scorribande --> https://www.youtube.com/user/agropiastrella
Nicola u-control non è collegato   Rispondi citando
Vecchio 09 settembre 19, 10:16   #3 (permalink)  Top
User
 
Data registr.: 11-09-2014
Residenza: Napoli
Messaggi: 42
Quindi dici che questo può essere il problema? cioè quelle piccole bolle d'aria posso dare effettivamente questo problema?
La causa potrebbe anche essere il tappo del serbatoio?
Skylinejenny non è collegato   Rispondi citando
Vecchio 09 settembre 19, 10:24   #4 (permalink)  Top
User
 
L'avatar di Nicola u-control
 
Data registr.: 23-02-2010
Residenza: padova e dintorni
Messaggi: 2.122
Citazione:
Originalmente inviato da Skylinejenny Visualizza messaggio
Quindi dici che questo può essere il problema? cioè quelle piccole bolle d'aria posso dare effettivamente questo problema?
La causa potrebbe anche essere il tappo del serbatoio?
Allora, è una macchina vecchia e ferma (come dici tu) da molto tempo.
Partendo dal presupposto che il motore fosse stato messo via pulito ed oliato, i piccoli elementi in gomma come gli o-ring dei carburatori, le guarnizioni del serbatoio (anche del tappo posteriore, si) e i tubi miscela tendono naturalmente a deteriorarsi con il passare degli anni.

Quindi va in moto, giusto?
__________________
"L'ignoranza, accompagnata alla presunzione, e' il virus piu' pericoloso di tutti.
Per quella, purtroppo, il vaccino non c'e'" [cit.]
I video delle mie scorribande --> https://www.youtube.com/user/agropiastrella
Nicola u-control non è collegato   Rispondi citando
Vecchio 09 settembre 19, 10:53   #5 (permalink)  Top
User
 
Data registr.: 11-09-2014
Residenza: Napoli
Messaggi: 42
Esattamente va in moto,ma trovo difficoltà nel tenerla accesa,in pratica agisco sulla vite del minimo meccanico, ma niente resta accelerata e quando vado a fare piccole regolamentazioni della vite mi si spegne.
Ovviamente dai tubicini trasparenti vedo le bollicine d'aria non c'è un flusso continuo di miscela. Queste bolle entrando nel carburatore, ovviamente me la fanno spegnere.
L'auto ad ogni modo non fu sfruttata, avrà si e no nemmeno 1 litro di nitro metano
Skylinejenny non è collegato   Rispondi citando
Vecchio 09 settembre 19, 11:15   #6 (permalink)  Top
User
 
L'avatar di Nicola u-control
 
Data registr.: 23-02-2010
Residenza: padova e dintorni
Messaggi: 2.122
Citazione:
Originalmente inviato da Skylinejenny Visualizza messaggio
Esattamente va in moto,ma trovo difficoltà nel tenerla accesa,in pratica agisco sulla vite del minimo meccanico, ma niente resta accelerata e quando vado a fare piccole regolamentazioni della vite mi si spegne.
Ovviamente dai tubicini trasparenti vedo le bollicine d'aria non c'è un flusso continuo di miscela. Queste bolle entrando nel carburatore, ovviamente me la fanno spegnere.
L'auto ad ogni modo non fu sfruttata, avrà si e no nemmeno 1 litro di nitro metano
si ma anche se non è stata usata il tempo comunque deteriora gli elementi di cui ti parlavo prima.
Il fatto che non senta le regolazioni delle viti sul carburatore è dovuto probabilmente a dei depositi che sporcano gli spilli e non consentono il corretto passaggio della miscela aria/benzina.
Prova a pulire tutto e vedere se il serbatoio è ancora a tenuta stagna, smonta il carburatore e pulisci gli spilli. Poi cambia tutti i tubi miscela e le guarnizioni dello scarico e riprova.
__________________
"L'ignoranza, accompagnata alla presunzione, e' il virus piu' pericoloso di tutti.
Per quella, purtroppo, il vaccino non c'e'" [cit.]
I video delle mie scorribande --> https://www.youtube.com/user/agropiastrella
Nicola u-control non è collegato   Rispondi citando
Vecchio 09 settembre 19, 11:22   #7 (permalink)  Top
User
 
Data registr.: 11-09-2014
Residenza: Napoli
Messaggi: 42
Ok,allora stasera provo a fare questa
Pulizia,ma già posso dirti che il serbatoio non è a tenuta stagna.
Ti spiego,penso ti sia capitato di soffiare nel tubo dello scarico marmitta per fare fluire la miscela al carburatore. Ecco quando faxcio questo procedimento esce abbastanza aria dal tappo serbatoio,potrebbe essere questa la causa delle Nole d'aria nel tubo?
Skylinejenny non è collegato   Rispondi citando
Vecchio 09 settembre 19, 11:32   #8 (permalink)  Top
User
 
L'avatar di Nicola u-control
 
Data registr.: 23-02-2010
Residenza: padova e dintorni
Messaggi: 2.122
Citazione:
Originalmente inviato da Skylinejenny Visualizza messaggio
Ok,allora stasera provo a fare questa
Pulizia,ma già posso dirti che il serbatoio non è a tenuta stagna.
Ti spiego,penso ti sia capitato di soffiare nel tubo dello scarico marmitta per fare fluire la miscela al carburatore. Ecco quando faxcio questo procedimento esce abbastanza aria dal tappo serbatoio,potrebbe essere questa la causa delle Nole d'aria nel tubo?
assolutamente si!
__________________
"L'ignoranza, accompagnata alla presunzione, e' il virus piu' pericoloso di tutti.
Per quella, purtroppo, il vaccino non c'e'" [cit.]
I video delle mie scorribande --> https://www.youtube.com/user/agropiastrella
Nicola u-control non è collegato   Rispondi citando
Vecchio 09 settembre 19, 11:36   #9 (permalink)  Top
User
 
Data registr.: 11-09-2014
Residenza: Napoli
Messaggi: 42
Davvero grazie di cuore
Skylinejenny non è collegato   Rispondi citando
Vecchio 09 settembre 19, 11:47   #10 (permalink)  Top
User
 
L'avatar di Nicola u-control
 
Data registr.: 23-02-2010
Residenza: padova e dintorni
Messaggi: 2.122
prego, siam qua apposta
__________________
"L'ignoranza, accompagnata alla presunzione, e' il virus piu' pericoloso di tutti.
Per quella, purtroppo, il vaccino non c'e'" [cit.]
I video delle mie scorribande --> https://www.youtube.com/user/agropiastrella
Nicola u-control non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Problema carburazione Modellistaa Automodellismo Mot. Scoppio Off-Road 4 11 settembre 10 14:40
Problema con la mia S2 EB4 peterd Automodellismo Mot. Scoppio On-Road 1 16 febbraio 09 08:22
problema carburazione. crigia Automodellismo Mot. Scoppio On-Road 24 08 febbraio 09 18:01
THUNDER TIGER EB4 S3 (e problema mercatino..) TTRchamp Automodellismo Mot. Scoppio On-Road 7 13 novembre 07 19:25
Problema di carburazione? Raziel Elimodellismo in Generale 15 09 settembre 05 00:35



Tutti gli orari sono GMT +2. Adesso sono le 19:01.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002