Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria altre specialità modellistiche. > Mezzi Corazzati


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 09 maggio 10, 18:26   #1 (permalink)  Top
User
 
L'avatar di ibleo.doc
 
Data registr.: 09-05-2010
Residenza: Ragusa
Messaggi: 4
problema tiger heng long

Ciao a tutti sono nuovo del forum ......ho urgente bisogno del vostro aiuto...ieri è arrivato il mio primo rc tank, un tiger heng long, e l'ho aperto per dare un'occhiata dentro (anche se nn me ne intendo ) senza toccare niente....appena richiuso schiaccio il pulsante on sul carro e le luci lampeggiavano regolarmente, ma appena provo a farlo partire dal radiocomando lui nn parte e resta in "standby".......che cosa può essere successo????
HELP ME
ibleo.doc non è collegato   Rispondi citando
Vecchio 09 maggio 10, 23:24   #2 (permalink)  Top
User
 
L'avatar di renzino
 
Data registr.: 17-01-2010
Residenza: biella
Messaggi: 79
Ciao a mè era capitato una cosa simile su di un HENG LONG il problema era il quarzo della radio trasmittente TX che non sempre dava il contatto, prova a muoverlo mentre premi il pulsante di avviamento.

O prova addirittura a cambiare i due quarzi con quelli che hai di ricambio.

Ma prima di aprirlo funzionava?????
renzino non è collegato   Rispondi citando
Vecchio 10 maggio 10, 00:46   #3 (permalink)  Top
User
 
L'avatar di Sir Percy
 
Data registr.: 07-06-2007
Residenza: Milano
Messaggi: 807
Ma ha detto di non aver toccato niente quindi non possono essere i quarzi.
Sicuro di non aver staccato per sbaglio l'antenna quando hai separato le due metà?

__________________
"Non mi limiterò a partecipare, vincerò!" Therry-Thomas - Quei Temerari Sulle Macchine Volanti (1965)
Sir Percy non è collegato   Rispondi citando
Vecchio 10 maggio 10, 02:03   #4 (permalink)  Top
User
 
L'avatar di ibleo.doc
 
Data registr.: 09-05-2010
Residenza: Ragusa
Messaggi: 4
Prima funzionava perfettamente.....l'antenna nn l'ho staccata
ibleo.doc non è collegato   Rispondi citando
Vecchio 10 maggio 10, 03:01   #5 (permalink)  Top
User
 
L'avatar di renzino
 
Data registr.: 17-01-2010
Residenza: biella
Messaggi: 79
Citazione:
Originalmente inviato da Sir Percy Visualizza messaggio
Ma ha detto di non aver toccato niente quindi non possono essere i quarzi.
Sicuro di non aver staccato per sbaglio l'antenna quando hai separato le due metà?

Nemmeno io avevo toccato niente però il difetto lo faceva già da nuovo e ad oggi raramente mi succede ancora basta che io tocchi un po il quarzo della trasmittente e tutto si rimette a funzionare regolarmente.

Come ripeto questo inconveniente mi succede molto raramente.

Penso che anche con l'antenna staccata dovrebbe funzionare ugualmente, al limite devi stare vicino al carro in modo che riesca ugualmente a prendere il
segnale.
renzino non è collegato   Rispondi citando
Vecchio 10 maggio 10, 12:44   #6 (permalink)  Top
User
 
L'avatar di ibleo.doc
 
Data registr.: 09-05-2010
Residenza: Ragusa
Messaggi: 4
Grazie mille per il vostro aiuto....il carro è ripartito.....
ibleo.doc non è collegato   Rispondi citando
Vecchio 10 maggio 10, 16:07   #7 (permalink)  Top
User
 
L'avatar di ibleo.doc
 
Data registr.: 09-05-2010
Residenza: Ragusa
Messaggi: 4
Scusate se vi rompo ancora ma avrei un'altra domanda da farvi ....l'olio per fare il fumo dove va messo?
ibleo.doc non è collegato   Rispondi citando
Vecchio 10 maggio 10, 17:30   #8 (permalink)  Top
bagigio
Guest
 
Messaggi: n/a
Dentro la scatola per il fumo. Inseriscilo dai due buchi da dove esce di solito. Stai attento però se è un generatore heng long!!! Se metti troppo olio rischi che la resistenza rimanga troppo umida e non si scaldi più a sufficienza.
  Rispondi citando
Vecchio 10 maggio 10, 17:55   #9 (permalink)  Top
User
 
L'avatar di renzino
 
Data registr.: 17-01-2010
Residenza: biella
Messaggi: 79
Citazione:
Originalmente inviato da ibleo.doc Visualizza messaggio
Scusate se vi rompo ancora ma avrei un'altra domanda da farvi ....l'olio per fare il fumo dove va messo?
Ciao: curiosità? il carro è ripartito da solo o hai fatto qualche intervento tù!!!!!!

Io non sono molto esperto ma sò che l'olio per il fumo va introdotto dai tubi di scarico esattamente dove dovrebbe uscire il fumo.
Stai attento a non mettere troppo olio ( due o tre ml al massimo ) se ne metti troppo la resistenza posta all'interno della macchina del fumo non riesce a scaldare e di conseguenza il carro non produrrebbe fumo per niente.
renzino non è collegato   Rispondi citando
Vecchio 10 maggio 10, 18:03   #10 (permalink)  Top
User
 
L'avatar di renzino
 
Data registr.: 17-01-2010
Residenza: biella
Messaggi: 79
Citazione:
Originalmente inviato da bagigio Visualizza messaggio
Dentro la scatola per il fumo. Inseriscilo dai due buchi da dove esce di solito. Stai attento però se è un generatore heng long!!! Se metti troppo olio rischi che la resistenza rimanga troppo umida e non si scaldi più a sufficienza.

IBLEO.DOC Bagigio ti a risposto mentre stavo scrivendo la soluzione.

Vedo con piacere che più o meno abbiamo detto le stesse cose.

Ultima modifica di renzino : 10 maggio 10 alle ore 18:09
renzino non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Info Tiger Heng Long +Lord+ Mezzi Corazzati 39 19 aprile 11 18:43
Heng Long Tiger rx18!!! RgmSystem Mezzi Corazzati 3 05 aprile 10 13:37
Heng long weight grade problema gia88 Automodellismo Mot. Elettrico Off-Road 2 24 febbraio 10 14:52
Heng Long Tiger ddrake Mezzi Corazzati 26 11 luglio 09 19:48



Tutti gli orari sono GMT +2. Adesso sono le 12:48.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002