Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria altre specialità modellistiche. > Ferromodellismo


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 23 settembre 15, 21:52   #1 (permalink)  Top
User
 
Data registr.: 23-09-2015
Residenza: Milano
Messaggi: 1
Manutenzione motore G

Buonasera e' la prima volta che apro una discussione in un forum.
Lo faccio perche' come appassionato di modellismo di trenini alle prime armi devo risolvere un problema.
Leggendo altre discussioni e consigli in questo sito su come effettuare la manutenzione su un motore G smontandolo sono incappato in questo effetto indesiderato.
Premetto che nell acquistare in internet un convoglio Lima di 4 elementi tipo Pendolino Italiano ho avuto una sgradita sorpresa.Se nell insieme il tutto si presentava completo nelle sue parti,la motrice presentava ossido sia sui carrelli del contatto negativo sia molto piu ossido sul carrello del motore che allinterno degli elementi del motore stesso.
Tanto che alimentando non girava nulla.
Bella fregatura pensai nel mio disappunto.
Ma accettata la sfida mi sono messo a smontare tutto passo psso seguendo i consigli di chi aveva postato delle utilissime immagini particolareggiate nel vostro forum di Capotreno e doctortreno (spero sia giusto)
Dopo aver pulito tutto e limato accuratamente le parti ossidate sui carrelli nel rimontare tutto non si muoveva ancora nulla.Motore apppena appena accennava un faticoso movimento.
Ho rismontato tutto e alleggerito la pressione delle boccole e delle molle sui carboncini.
Ho allentato le viti della chiusura della puleggia che gira all interno della calamita.
Tuttavia ora ho ottenuto che: dando contatto,inunsenso di marcia il motore gira velocissimo.
Nell altro senso e' invece lento.
Cosa si puo fare di piu ? Da cosa puo dipendere ? Sempre ossido? Un guasto irreversibile? Un errore di montaggio?
Grazie fin d ora per l aiuto che potrete darmi
Catone
Catone non è collegato   Rispondi citando
Vecchio 24 settembre 15, 13:09   #2 (permalink)  Top
User
 
Data registr.: 22-11-2014
Residenza: Catania
Messaggi: 571
Questo tipo di inconveniente accade sui motori lima (non solo G): esiste una marcia preferenziale. E' un problema meccanico dello strisciamento fra lamelle del collettore e spazzole. Io ho notato, per quello che mi è capitato, che è un difetto congenito del motore (non riescono tutti allo stesso modo): in genere la dissimetria non è marcata, ma a volte lo è. Puoi provare a orientare meglio le lamelle del coprispazzole, ma dubito che funzionerà. Tuttavia, se ho interpretato bene la frase "Ho allentato le viti della chiusura della puleggia che gira all interno della calamita" non mi pare corretto che il coprispazzole sia chiuso male: vero è che le viti di questi motori non vanno forzate, altrimenti salta la filettatura, ma il coprispazzole va chiuso bene.
Bisognerebbe inoltre provare come gira il motore privo della trasmissione, e se la tresmissione, senza rotore, gira con sufficiente libertà (qualche impuntatura ci può stare).
Per il resto, il nostro aiuto dipende dalla nostra esperienza, non siamo scienziati in materia .... e ogni problema è un caso a se.
Facci sapere!!
Ciao!!
Bayard non è collegato   Rispondi citando
Vecchio 26 settembre 15, 18:17   #3 (permalink)  Top
Rivenditore - Capotrenomodels
 
L'avatar di capotrenogio'
 
Data registr.: 28-04-2008
Residenza: biella
Messaggi: 762
Immagini: 16
Ciao, e benvenuto sul forum.
Ti direi anche di pulire accuratamente le ruote e provare ad alimentare con i fili del trasformatore direttamente quelle che prendono corrente.
Cosi' magari riesci a schiodarlo e vedere se gira.
Pulire sempre bene anche le rotaie

Giovanni
__________________
CAPOTRENOGIO'- www.capotrenogio.it
capotrenogio' non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Manutenzione motore alessandroziveri Elimodellismo in Generale 0 05 settembre 09 18:05
manutenzione motore luigi89 Automodellismo Mot. Scoppio On-Road 12 27 giugno 08 12:04
manutenzione motore emilio59057 Automodellismo Mot. Scoppio On-Road 15 13 aprile 07 11:29
manutenzione motore... Sbabba Aeromodellismo 9 30 settembre 06 09:27
Manutenzione motore Poni Aeromodellismo Principianti 2 08 aprile 05 09:13



Tutti gli orari sono GMT +1. Adesso sono le 11:26.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002