Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo Principianti


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 13 maggio 12, 17:57   #1 (permalink)  Top
User
 
L'avatar di chicco5563
 
Data registr.: 13-12-2011
Residenza: Ravenna
Messaggi: 168
Problema di smontaggio

Buongiorno a tutti, causa rottura di uniball ho dovuto sostituire una parte del rotore, ma non riesco a smontare quella (suppongo) piccola brugola indicata dalla freccia. Qualcuno sa 1° se è una brugola e 2° che misura ha?

l'eli è uno skyartec wasp v3.....grazie per l'aiuto

Ultima modifica di chicco5563 : 16 dicembre 20 alle ore 22:24
chicco5563 non è collegato   Rispondi citando
Vecchio 13 maggio 12, 18:49   #2 (permalink)  Top
GIROSCOPIX
Guest
 
Messaggi: n/a
Citazione:
Originalmente inviato da chicco5563 Visualizza messaggio
Buongiorno a tutti, causa rottura di uniball ho dovuto sostituire una parte del rotore, ma non riesco a smontare quella (suppongo) piccola brugola indicata dalla freccia. Qualcuno sa 1° se è una brugola e 2° che misura ha?

l'eli è uno skyartec wasp v3.....grazie per l'aiuto
di norma sono brugole da 1,5 ma a volte ho trovato anche viti con testa a croce.
  Rispondi citando
Vecchio 13 maggio 12, 18:55   #3 (permalink)  Top
User
 
L'avatar di chicco5563
 
Data registr.: 13-12-2011
Residenza: Ravenna
Messaggi: 168
ho provato con una brugola da 1,5 ma non ci entra, è possibile che ci siano brugole ancora più piccole?
chicco5563 non è collegato   Rispondi citando
Vecchio 13 maggio 12, 19:01   #4 (permalink)  Top
GIROSCOPIX
Guest
 
Messaggi: n/a
Citazione:
Originalmente inviato da chicco5563 Visualizza messaggio
ho provato con una brugola da 1,5 ma non ci entra, è possibile che ci siano brugole ancora più piccole?
scusa che classe e' l'ely? non so perche' ma ho dato per scontato che fosse un 450.
  Rispondi citando
Vecchio 13 maggio 12, 19:08   #5 (permalink)  Top
User
 
L'avatar di chicco5563
 
Data registr.: 13-12-2011
Residenza: Ravenna
Messaggi: 168
un 250.... skyartec wasp v3

Ultima modifica di chicco5563 : 16 dicembre 20 alle ore 22:24
chicco5563 non è collegato   Rispondi citando
Vecchio 13 maggio 12, 19:10   #6 (permalink)  Top
Sospeso
 
Data registr.: 08-05-2012
Messaggi: 472
Se è il grano che blocca il meccanismo sull'albero del rotore di coda,su classi 450 ho sempre usato chiave a brugola da 1,5 che non è la dimensione minima per una chiave a brugola. Il mio set parte da quella da 1 mm
desueto non è collegato   Rispondi citando
Vecchio 13 maggio 12, 19:15   #7 (permalink)  Top
User
 
L'avatar di chicco5563
 
Data registr.: 13-12-2011
Residenza: Ravenna
Messaggi: 168
si è il grano che blocca e la mia dotazione parte da 1,5.....non mi resta che attrezzarmi
chicco5563 non è collegato   Rispondi citando
Vecchio 13 maggio 12, 19:18   #8 (permalink)  Top
GIROSCOPIX
Guest
 
Messaggi: n/a
Citazione:
Originalmente inviato da chicco5563 Visualizza messaggio
un 250.... skyartec wasp v3
a ok allora sicuramente sono piu' piccole.se non erro potrebbe essere una 1,3 perche' io ho una brugla da 1,3 sul mio rex 500,e all'epoca andai a prenderla dal mio negoziante e mi diede una brugola align da 1,3 dicendomi che era la chiave che align aveva fatto per il suo 250.quindi potrebbe essere anche il tuo caso
  Rispondi citando
Vecchio 13 maggio 12, 19:18   #9 (permalink)  Top
Sospeso
 
Data registr.: 08-05-2012
Messaggi: 472
Citazione:
Originalmente inviato da chicco5563 Visualizza messaggio
si è il grano che blocca e la mia dotazione parte da 1,5.....non mi resta che attrezzarmi
Spesso quel grano è avvitato con una goccia di frenafiletti. Usa una brugola di buona qualità. Se non si smolla,piuttosto che spanarlo che poi son dolori, una leggera scaldatina con la punta del saldatore puó essere di aiuto
desueto non è collegato   Rispondi citando
Vecchio 13 maggio 12, 19:43   #10 (permalink)  Top
User
 
L'avatar di chicco5563
 
Data registr.: 13-12-2011
Residenza: Ravenna
Messaggi: 168
proverò con la scaldatina del saldatore se non riesco a trovare una brugola leggermente più piccola, domani vado a fare un salto da OBI sperando di trovare sta brugola, ho guardato su un bel pò di siti di modellismo ma tutti partono con brugole da 1,5...... se ci fosse un sito che vende sta brugola da 1.3 di align la prenderei pure!!
chicco5563 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
problema smontaggio picco .26 max Luka95 Automodellismo Mot. Scoppio Off-Road 37 04 giugno 10 17:12
Smontaggio volano Pinmax86 Automodellismo Mot. Scoppio On-Road 3 01 maggio 08 22:28
Problema smontaggio campanellino Pensio Aeromodellismo Volo Elett. - Realizzazione Motori 9 16 aprile 07 17:46
smontaggio frizione racerman Automodellismo Mot. Scoppio On-Road 8 11 marzo 07 22:56
smontaggio BL xfile69 Aeromodellismo Volo Elett. - Realizzazione Motori 8 08 marzo 07 23:06



Tutti gli orari sono GMT +2. Adesso sono le 00:25.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002