Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo Principianti


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 23 settembre 10, 22:06   #1 (permalink)  Top
User
 
L'avatar di StormRider
 
Data registr.: 23-09-2010
Messaggi: 23
Smile Mi presento

Ciao a tutti mi presento, mi chiamo fracnesco e sono uno studente squattrinato, e cosa alquanto in contrasto sono anche un elimodellista principiante da qualche mese
Consigliato da amici che già prima di me si sono inoltrati in questo mondo mi sono preso un simulatore, il realflight, poi un trex 450sev2 con servi turnigy mg14 sul piatto e in coda un gp750 e servo ds520, regolatore hobbywing da 40A e motore da 3550kw. Come radio ho una dx7.
Al simulatore me la cavo in hovering e nel volato, addirittura abbozzo anche del buon hovering in rovescio e del volato in rovescio ( fra l'altro però non riesco propri oa fare del volato in retromarcia normale, proprio non mi viene ..), ma dal vivo è tutta una latra storia, c'è sempre la fifa e sto per lo più in hovering e volato mooolto tranquillo!
Che dire nei momenti bui, quando anche i miei amici non sapevano che pesci pigliaire, qua sul forum ho trovato ottimi consigli da chi ci era già passato, poi qui ho trovato un link a dei video in italiano che mi hanno spiegato molto bene come si setta un elicottero e ora dopo im crash riesco a rimetterlo bene in sesto senza chiedere a nessuno di sostemarmelo
Che dire se non un grazie a tutti
StormRider non è collegato   Rispondi citando
Vecchio 23 settembre 10, 22:12   #2 (permalink)  Top
Adv Moderator
 
L'avatar di coderzone77
 
Data registr.: 10-05-2008
Residenza: Roseto (TE)
Messaggi: 10.473
Benvenuto nel forum.
Auguri di buoni voli e felici atterraggi
__________________
Oxy 5, Logo 550SX, Oxy 4 Max 380
coderzone77 non è collegato   Rispondi citando
Vecchio 23 settembre 10, 22:23   #3 (permalink)  Top
User
 
L'avatar di claudeaxe67
 
Data registr.: 06-10-2008
Residenza: roma
Messaggi: 1.075
Immagini: 1
Invia un messaggio via MSN a claudeaxe67
Ciao benvenuto e buoni voli e leggi tanto come faccio io.........
__________________
prossimamente Dji spero!!!!!!!!!!
claudeaxe67 non è collegato   Rispondi citando
Vecchio 24 settembre 10, 11:37   #4 (permalink)  Top
User
 
L'avatar di StormRider
 
Data registr.: 23-09-2010
Messaggi: 23
Grazie ragazzi
StormRider non è collegato   Rispondi citando
Vecchio 24 settembre 10, 13:53   #5 (permalink)  Top
UserPlus
 
Data registr.: 16-06-2009
Residenza: Milano
Messaggi: 16.172
Immagini: 15
Benvenuto!

Saluti
laser02 non è collegato   Rispondi citando
Vecchio 24 settembre 10, 14:22   #6 (permalink)  Top
User
 
L'avatar di Tiber1979
 
Data registr.: 22-04-2009
Residenza: Lanciano (CH)
Messaggi: 2.714
ciao,benvenuto...
Ricorda di fare tanto simulatore,e di volare sempre in sicurezza..
Per il resto,nn avere troppa paura di cadere,altrimenti nn imparerai mai
Ciao e dacci dentro
__________________
Live Free Or Fly
Tiber1979 non è collegato   Rispondi citando
Vecchio 24 settembre 10, 18:12   #7 (permalink)  Top
User
 
L'avatar di StormRider
 
Data registr.: 23-09-2010
Messaggi: 23
Grazie anche a voi per il benvenuto!
La sicurezza sempre prima di tutto!

Poi adesso prima o poi mi butto a fare qualcosa di più impegnatvo dal vivo, magri un volato veloce .... anche perchè mi sta venedo una mezza idea di prendere ricambi da hk o cmq cinesi che costano poco e in questa fase di apprendimento mi sentirei più sicuro se sapessi di non sfasciare centinaia di euro di materiale... che ne dite? ( per materiali che vorrei prendere intendo frame in carbonio o metallo, rotore principale e di coda in metallo, qualche tubo di coda, cinghie e mai shaft fathering shaft e alberino di coda)

Poi approfitto per chiedervi una cosa di cui non sono sicuro. Ho appena provato il modello in garage senza pale e palini, stanza praticamente vuota che se partiva un pezzo dell'eli non faceva danni e io ero al sicuro dietro un cassettone. Comunque l'ho fatto girare per un paio di minuti con motore al 100% giocando con i comandi del ciclico per vedere se ci fosse qualche attrito o problemi non osservabili con il modello statico e è andato tutto bene, sembra perfetto.
Unica cosa il tubo di coda era appena tiepido. In fase di montaggio sono stato molto attento a fare fare una sola piega di 90gradi alla cinghi e nella giusta direzione. E' normale o devo controllare qualcosa?
Grazie

Ultima modifica di StormRider : 24 settembre 10 alle ore 18:18
StormRider non è collegato   Rispondi citando
Vecchio 24 settembre 10, 19:32   #8 (permalink)  Top
User
 
L'avatar di Marquito
 
Data registr.: 23-02-2010
Messaggi: 530
Allora, il motore elettrico non lo far funzionare senz pale, potrebbe raggiungere una velocità eccessiva e rovinarsi, facendolo girare a vuoto... Comunque era collegato all'albero ma farlo funzionare al 100% per qualche minuto non è consigliabile... per il tubo di coda tiepido non saprei, forse la cinghia struscia leggermente all'interno...
Marquito non è collegato   Rispondi citando
Vecchio 24 settembre 10, 20:01   #9 (permalink)  Top
Sospeso
 
Data registr.: 15-04-2007
Residenza: biella
Messaggi: 1.706
Citazione:
Originalmente inviato da Marquito Visualizza messaggio
Allora, il motore elettrico non lo far funzionare senz pale, potrebbe raggiungere una velocità eccessiva e rovinarsi, facendolo girare a vuoto... Comunque era collegato all'albero ma farlo funzionare al 100% per qualche minuto non è consigliabile... per il tubo di coda tiepido non saprei, forse la cinghia struscia leggermente all'interno...
assolutamente il motore elettrico non si rovina se gira senza pale,non esiste il fuorigiri
saluti yuri
Yuri62 non è collegato   Rispondi citando
Vecchio 24 settembre 10, 23:00   #10 (permalink)  Top
User
 
L'avatar di StormRider
 
Data registr.: 23-09-2010
Messaggi: 23
Citazione:
Originalmente inviato da Yuri62 Visualizza messaggio
assolutamente il motore elettrico non si rovina se gira senza pale,non esiste il fuorigiri
saluti yuri
Infatti mi sembrava non ci fossero problemi per il motore. Comunque per il tubo di coda che diventa leggermente tiepido? Io sapevo che se scaldava era sintomo di qualcosa che non andava, ma appena tiepido non so se può costituire un allarme, e se si che devo guardare?
Ripeto ancora che la cinghia all'interno fa una sola rotazione di 90 gradi nel giusto senso, quindi non saprei che pensare, aspetto vostri pareri
StormRider non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Mi presento remok Modellismo 5 15 settembre 08 15:14
Mi Presento matteo1783 Aeromodellismo Principianti 18 05 settembre 08 11:20
Mi presento: ricca Automodellismo Mot. Elettrico On-Road 22 27 agosto 08 14:32
Mi presento Sorcio Verde Elimodellismo in Generale 36 01 agosto 08 08:52



Tutti gli orari sono GMT +2. Adesso sono le 09:55.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002