Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo Motore Elettrico


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 24 febbraio 07, 10:48   #1 (permalink)  Top
User
 
Data registr.: 07-01-2006
Residenza: bassano del grappa
Messaggi: 91
Invia un messaggio via MSN a stelvio
spegnimento motore

ciao, ho il motore eletrico, che quando raggiunge una certa velocità si spegne di colpo, ancora prima di decollare (lipo 1500), Motivi ? grazie
stelvio non è collegato   Rispondi citando
Vecchio 24 febbraio 07, 12:29   #2 (permalink)  Top
User
 
L'avatar di Mirav
 
Data registr.: 23-05-2005
Residenza: Roma/Abu Dhabi
Messaggi: 2.135
Immagini: 15
Citazione:
Originalmente inviato da stelvio
ciao, ho il motore eletrico, che quando raggiunge una certa velocità si spegne di colpo, ancora prima di decollare (lipo 1500), Motivi ? grazie
Regolatore che stacca.
Che modello di heli, di motore e di regolatore stai usando?
Ciao
__________________
"Donne e Rotori, gioie e dolori"
Mirav non è collegato   Rispondi citando
Vecchio 24 febbraio 07, 12:43   #3 (permalink)  Top
User
 
Data registr.: 07-01-2006
Residenza: bassano del grappa
Messaggi: 91
Invia un messaggio via MSN a stelvio
df36 modificato con motore brushle e suo regolatore ( prima non creava questo problema)
stelvio non è collegato   Rispondi citando
Vecchio 24 febbraio 07, 15:38   #4 (permalink)  Top
User
 
L'avatar di Mirav
 
Data registr.: 23-05-2005
Residenza: Roma/Abu Dhabi
Messaggi: 2.135
Immagini: 15
Si, intendo che tipo di motore (caratteristiche) e la marca e le caratteristiche del ESC e delle lipo in termini di C (lipo 1500 mha, 10 C, ad esempio).
__________________
"Donne e Rotori, gioie e dolori"
Mirav non è collegato   Rispondi citando
Vecchio 24 febbraio 07, 16:01   #5 (permalink)  Top
User
 
Data registr.: 07-01-2006
Residenza: bassano del grappa
Messaggi: 91
Invia un messaggio via MSN a stelvio
Motore brushless ALIGN 400L outrunner
Regolatore Walkera WK-WST-30 A - 30A5-14NC BEC
Batteria Lipo Multiplex 3/1-1500P-M6 11,1V1,500mAh

Devo anche precisare che quando inizio a dare gas con la radio, devo spostare fino a meta corsa il cursore prima che il motore inizi a girare (mentre prima, iniziava a girare al minimo spostamento (la radio purtroppo quella originale della Walkera).
stelvio non è collegato   Rispondi citando
Vecchio 24 febbraio 07, 16:21   #6 (permalink)  Top
User
 
L'avatar di Mirav
 
Data registr.: 23-05-2005
Residenza: Roma/Abu Dhabi
Messaggi: 2.135
Immagini: 15
Citazione:
Originalmente inviato da stelvio
Motore brushless ALIGN 400L outrunner
Regolatore Walkera WK-WST-30 A - 30A5-14NC BEC
Batteria Lipo Multiplex 3/1-1500P-M6 11,1V1,500mAh

Devo anche precisare che quando inizio a dare gas con la radio, devo spostare fino a meta corsa il cursore prima che il motore inizi a girare (mentre prima, iniziava a girare al minimo spostamento (la radio purtroppo quella originale della Walkera).
Sulla lipo non hai messo il valore di scarica, tipo 10 C 15 C20 C che e' importante, se e' una 10C potrebbe essere piccola.

Secondo me non e' settato il regolatore, segui le istruzioni per resettarlo e ricomincia da capo con i settaggi base. Hai il manualetto del regolatore? Puo' darsi semplicemente che non vede bene il comando del gas e a un certo punto stacca. Deve partire il motore quando alzi il gas, non al centro.
__________________
"Donne e Rotori, gioie e dolori"
Mirav non è collegato   Rispondi citando
Vecchio 24 febbraio 07, 20:59   #7 (permalink)  Top
User
 
Data registr.: 07-01-2006
Residenza: bassano del grappa
Messaggi: 91
Invia un messaggio via MSN a stelvio
mi vienne il dubio che la radio abbia le batterie un po basse, e non trasmette a dovere (domani, provo a cambiare le batterie della radio, nell' attesa di cambiare radio e anche ely, questo mi serve per imparare)
stelvio non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
spegnimento motore attilio67 Aeromodellismo Ventole Intubate 11 22 agosto 07 21:57
Spegnimento motore su salti cobras Automodellismo Mot. Scoppio On-Road 12 25 agosto 06 20:07
Spegnimento motore Joso Elimodellismo in Generale 4 14 giugno 06 17:34
improvviso spegnimento motore t rex roblau Elimodellismo Motore Elettrico 22 22 aprile 06 13:29
Spegnimento motore a scoppio Poni Aeromodellismo Principianti 4 26 aprile 05 10:08



Tutti gli orari sono GMT +2. Adesso sono le 17:28.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002