Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo in Generale


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 08 novembre 10, 20:52   #1 (permalink)  Top
User
 
L'avatar di mianuz
 
Data registr.: 18-07-2010
Residenza: Primiero (TN)
Messaggi: 28
Problema accoppiamento ricevente Sanwa

Ciao a tutti, come da oggetto ho un problema che ora vi espongo.
Sabato ho acquistato una ricevente Sanwa RX-600 per montarla su un aliante.
Collego la ricevente alla batteria, effettuo quanto scritto da manuale per il Binding ma nisba, non ne vuole sapere di accoppiarsi.
La radio che uso e' la Sanwa SD-10G, se qualcuno di voi usa Sanwa mi saprebbe dire come fare a risolvere il problemino???
Vi ringrazio anticipatamente per le risposte.
Ciao, Damiano
__________________
----- T-Rex 500 fbl ----- Raptor 90 Gasser ----- Sanwa SD-10G ----- Parkzone Radian -----
mianuz non è collegato   Rispondi citando
Vecchio 10 novembre 10, 08:11   #2 (permalink)  Top
User
 
L'avatar di mianuz
 
Data registr.: 18-07-2010
Residenza: Primiero (TN)
Messaggi: 28
Problema risolto, per un moderatore potete chiudere la discussione, grazie
Damiano
__________________
----- T-Rex 500 fbl ----- Raptor 90 Gasser ----- Sanwa SD-10G ----- Parkzone Radian -----
mianuz non è collegato   Rispondi citando
Vecchio 11 novembre 10, 09:12   #3 (permalink)  Top
UserPlus
 
Data registr.: 16-06-2009
Residenza: Milano
Messaggi: 16.172
Immagini: 15
Citazione:
Originalmente inviato da mianuz Visualizza messaggio
Problema risolto, per un moderatore potete chiudere la discussione, grazie
Damiano
Scusa mianuz ma se scrivi come hai risolto, magari potrà essere d'aiuto a qualcuno...o no??

Saluti
laser02 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Problema accoppiamento trasmissione kyosho pazzorider Automodellismo Mot. Scoppio Off-Road 29 18 agosto 10 19:53
Problema Radio e ricevente Sanwa v-classe Radiocomandi 3 07 gennaio 10 01:46
Help.... accoppiamento ricevente modello Hype rafale elifriulia118 Aeromodellismo Ventole Intubate 0 28 ottobre 09 22:38
Problema accoppiamento motore/trasmissione Pinmax86 Automodellismo Mot. Scoppio On-Road 11 02 maggio 08 23:42
Problema accoppiamento....help!! Balli.21 Automodellismo Mot. Scoppio On-Road 6 13 gennaio 08 16:48



Tutti gli orari sono GMT +2. Adesso sono le 16:22.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002