Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 11 ottobre 06, 16:51   #61 (permalink)  Top
User
 
Data registr.: 09-04-2005
Messaggi: 62
Citazione:
Originalmente inviato da team3
Bellissima....però vorrei chiederti una cosa....nel video stvi accellerando a tutto? se è così sevi mettere un rapporto un pò + corto
devi cambiare il pignone
devi avere una bella esperienza per capire cosi subito che il pignone e' lungo.io non mi sarei mai accorto .complimenti
gelie68 non è collegato   Rispondi citando
Vecchio 12 ottobre 06, 08:45   #62 (permalink)  Top
User
 
L'avatar di team3
 
Data registr.: 09-08-2005
Residenza: ABRUZZO
Messaggi: 747
Citazione:
Originalmente inviato da gelie68


devi avere una bella esperienza per capire cosi subito che il pignone e' lungo.io non mi sarei mai accorto .complimenti

grazie
col tempo...si impara tutto
__________________
ciao team3
http://www.teaminseparabili.altervista.org
team3 non è collegato   Rispondi citando
Vecchio 12 ottobre 06, 14:27   #63 (permalink)  Top
User
 
L'avatar di Richy
 
Data registr.: 20-09-2005
Residenza: Piemonte
Messaggi: 880
Exclamation

DIO MIO!!!

Fra un pò quel pistone esce a prenderti a PUGNI!!

Controlla bene...innanzitutto è MAGRO da fare terrore! Quando ti fà quei vuoti come verso la fine del video (se non era finita la miscela) vul dire che è magro di carburazione... ingrassalo di massimo.

Poi hai sicuramente due problemi sulla macchina: un grano svitato oppure la frizione "finita" (e nemmeno da poco, da un bel pò).

Il motore è sempre su di giri, ma non è problema di rapporto come detto (giustamente) da team3, ma di frizione consumata oppure di un grano svitato che ti fà girare parzialmente a vuoto la trasmissione!!

OCCHIO che così facendo il tuo motore puoi salutartelo... sempre che tu non sia molto che giri in quelle condizioni... altrimenti lo hai già salutato...

Ciao!
__________________
...bisogna saper scegliere in tempo, non arrivarci per contrarietà...
Richy non è collegato   Rispondi citando
Vecchio 12 ottobre 06, 15:32   #64 (permalink)  Top
User
 
Data registr.: 09-04-2005
Messaggi: 62
Citazione:
Originalmente inviato da Richy
DIO MIO!!!

Fra un pò quel pistone esce a prenderti a PUGNI!!

Controlla bene...innanzitutto è MAGRO da fare terrore! Quando ti fà quei vuoti come verso la fine del video (se non era finita la miscela) vul dire che è magro di carburazione... ingrassalo di massimo.

Poi hai sicuramente due problemi sulla macchina: un grano svitato oppure la frizione "finita" (e nemmeno da poco, da un bel pò).

Il motore è sempre su di giri, ma non è problema di rapporto come detto (giustamente) da team3, ma di frizione consumata oppure di un grano svitato che ti fà girare parzialmente a vuoto la trasmissione!!

OCCHIO che così facendo il tuo motore puoi salutartelo... sempre che tu non sia molto che giri in quelle condizioni... altrimenti lo hai già salutato...

Ciao!
ciao richy,alla fine del video il motore borbottava xche il tubo che porta pressione dalla marmitta al serbatoio si era staccato e andato ad incastrarsi tra le ruote posteriori e la miscela non arrivava piu' al motore.
hai detto ke potrei avere un grano svitato,che cos'e' il grano e dove si trova nella macchina??ho controllato la frizione e direi che i ceppi sono a posto.tu sei sicuro ke sia la frizione la causa??
gelie68 non è collegato   Rispondi citando
Vecchio 12 ottobre 06, 15:44   #65 (permalink)  Top
User
 
L'avatar di Richy
 
Data registr.: 20-09-2005
Residenza: Piemonte
Messaggi: 880
Exclamation

allora ok.. smagriva per quello.

Si, sono CERTO che hai un problema... se è un grano svitato.. di grani sulla trasmisisone la macchina è piena, di norma ne monta uno su ogni bicchierino che ospita un cardano. Controllali tutti con una chiave a brugola da 2,5.

Se non hai niente che slitta, allora è la frizione... non centra che le massette siano a posto, magari sono a posto e consumate, ciò porta a poco materiale che prende sulla campana e sotto la spinta dle motore al posto di fare avanzare la macchina, slitta... quel modello và troppo piano rispetti ai giri che il motore fà.. controlla il COLORE della campana... di sicuro è diventata tentende la blu scuro-elettrico!!

fammi sapere! ciao!
__________________
...bisogna saper scegliere in tempo, non arrivarci per contrarietà...
Richy non è collegato   Rispondi citando
Vecchio 12 ottobre 06, 15:59   #66 (permalink)  Top
User
 
Data registr.: 09-04-2005
Messaggi: 62
grazie mille Richy,sei d'aiuto.allora,ho apena controllato la corrona e da dentro il colore sembra viola.credo ke tu abbia raggione.controllero' i grani piu' tardi.devo allora cambiare i ceppi.<_< .
quel giorno mi si e' rotto anche l'avviamento a strappo,ma la cosa strana e' ke quando provavo a d accendere il motore,esso dava un rumore metallico.che ne dici?da cosa dipendera'.spero' ke non dovro' prendermi un nuovo motore .
ti mostro l'ultimo filmato ke avevo fatto quella giornata,era l'ultimo giro ke avevo fatto.ciao

http://www.youtube.com/watch?v=WkkYBAtUGis
gelie68 non è collegato   Rispondi citando
Vecchio 12 ottobre 06, 18:00   #67 (permalink)  Top
User
 
L'avatar di Richy
 
Data registr.: 20-09-2005
Residenza: Piemonte
Messaggi: 880
Smile

un rumore metallico non è mai normale, a parte eventuali colpi del cuscinetto del sistema di avviamento... per il resto.. nell'ultimo video il motore è MAGRO comunque...

per il resto.. se non trovi grani svitati, cambia la frizione!

ciao!
__________________
...bisogna saper scegliere in tempo, non arrivarci per contrarietà...
Richy non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Non resta che arrendersi!!! giamp Aeromodellismo Alianti 39 03 dicembre 07 15:02
non resta manco accesa! Bu||DozEr Automodellismo Mot. Scoppio On-Road 11 25 ottobre 07 12:50
Poca nitro...resta accellerata! marcomesuraca Automodellismo Mot. Scoppio On-Road 13 09 marzo 07 07:11
dopo gara a roma marcellofanelli Incontri Modellistici 2 25 settembre 06 16:40
DF36..non mi resta che piangere... Fulvio76 Elimodellismo Principianti 24 09 dicembre 05 16:50



Tutti gli orari sono GMT +2. Adesso sono le 20:24.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002