Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Elettrico Off-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 20 agosto 21, 21:36   #11 (permalink)  Top
User
 
Data registr.: 20-06-2021
Residenza: Cagliari
Messaggi: 14
Citazione:
Originalmente inviato da milan Visualizza messaggio
Le spine dei trascinatori ?



Umberto
Si anche quelli apposto..grazie comunque siete gentilissimi...posterò un video.
mariocagliari76 non è collegato   Rispondi citando
Vecchio 21 agosto 21, 10:59   #12 (permalink)  Top
User
 
Data registr.: 20-06-2021
Residenza: Cagliari
Messaggi: 14
Citazione:
Originalmente inviato da falex71 Visualizza messaggio
Se sei certo che l'albero gira allora hai un problema alle coppie coiniche o anteriore o posteriore, entrambi e' impossibile. Facile che si siano allentate le cassa diff, prova verificare se le viti fanno bene presa per chiudere a pacco le casse. Quando accelleri piano e' normale che non scivoli nulla.
Ok grazie 1000 verificherò anche le viti....
Tra laltro proprio ieri mi e successo anche con la mia ..ho una VRX 1E truggy 1/8...di colpo un brutto rumore e poi via accellera...ma va solo l'anteriore..il rumore pare sia nel differenziale centrale
mariocagliari76 non è collegato   Rispondi citando
Vecchio 21 agosto 21, 11:25   #13 (permalink)  Top
User
 
Data registr.: 20-06-2021
Residenza: Cagliari
Messaggi: 14
Citazione:
Originalmente inviato da Milione Visualizza messaggio
Dagli un giro di brugola comunque.se riesci posta video o almeno foto.
Non so perchè non riesco a caricare il video ..
mariocagliari76 non è collegato   Rispondi citando
Vecchio 21 agosto 21, 11:34   #14 (permalink)  Top
User
 
Data registr.: 20-06-2021
Residenza: Cagliari
Messaggi: 14
Citazione:
Originalmente inviato da Milione Visualizza messaggio
Dagli un giro di brugola comunque.se riesci posta video o almeno foto.
Dimmi se vedi la foto
Icone allegate
Problema trazione Himoto Katana brushed-20210812_163320.jpg  
mariocagliari76 non è collegato   Rispondi citando
Vecchio 21 agosto 21, 12:00   #15 (permalink)  Top
User
 
Data registr.: 20-06-2021
Residenza: Cagliari
Messaggi: 14
Citazione:
Originalmente inviato da Milione Visualizza messaggio
Dagli un giro di brugola comunque.se riesci posta video o almeno foto.
Citazione:
Originalmente inviato da mariocagliari76 Visualizza messaggio
Dimmi se vedi la foto
Non posso caricare file mp4 giusto?
mariocagliari76 non è collegato   Rispondi citando
Vecchio 21 agosto 21, 12:54   #16 (permalink)  Top
User
 
Data registr.: 03-06-2010
Residenza: trieste
Messaggi: 1.901
Citazione:
Originalmente inviato da mariocagliari76 Visualizza messaggio
Dimmi se vedi la foto
Cosi il pignone non sembrerebbe mangiato ma dovresti verificarlo smontandolo.
Se il rumore e "gracchiante" allora sono ingranaggi che scorrono, (coppia conica, satelliti) se e' piu un sibilo allora sono le sedi dove si inseriscono corone, alberi e pignoni conici.
Dal video e dal rumore si potrebbe capire tanto.
Per il tuo truggy1:8, in cenere schiatta prima la coppia conica posteriore, mi fa stranno il diff centrale.
__________________
blade nano cpx, associated T4.2, specr S2 10.5 losi 810 brushless, hilux 1.9 toyo, cj7 scaler, losi rally 1/24, Tamiya TA02, xray T4 2013 rally conversion, xray T4 2015, xray x10 pancar, scorcher x3, xray b4.2, revo conversion, losi lst2 conversion
falex71 non è collegato   Rispondi citando
Vecchio 21 agosto 21, 14:15   #17 (permalink)  Top
User
 
Data registr.: 20-06-2021
Residenza: Cagliari
Messaggi: 14
Citazione:
Originalmente inviato da falex71 Visualizza messaggio
Cosi il pignone non sembrerebbe mangiato ma dovresti verificarlo smontandolo.
Se il rumore e "gracchiante" allora sono ingranaggi che scorrono, (coppia conica, satelliti) se e' piu un sibilo allora sono le sedi dove si inseriscono corone, alberi e pignoni conici.
Dal video e dal rumore si potrebbe capire tanto.
Per il tuo truggy1:8, in cenere schiatta prima la coppia conica posteriore, mi fa stranno il diff centrale.
Allora non mi rimane che smontarla di nuovo e controllare...anche se ho già fatto sia differenziali che coppie coniche..smontati e cambiato olio ai diff..e ringrassate le coppie coniche...
Anche perchè avevo acquistato il kit brushless motore + esc...ma inutile montarlo con questo problema..

Per la mia VRX pensi sia al posteriore il problema? Ad orecchio sembrerebbe al centro...davanti ho già smontato tutto perchè ho sostituito un bicchierino..quindi sostituito l'olio e rimontato..
Provo prima a verificare fango da qualche parte perchè in effetti ho preso una pozzanghera..e poi vai di sterrato..dopo quello a cominciato pianno piano a fare rumore..

2 domande.
1..differenziale ant ho messo un 10000 siliconico....centrale e posteriore posso usare lo stesso?
2 non mi fa caricare video in mp4 come posso caricarli
Grazie mille per il supporto
mariocagliari76 non è collegato   Rispondi citando
Vecchio 29 agosto 21, 19:36   #18 (permalink)  Top
User
 
Data registr.: 20-06-2021
Residenza: Cagliari
Messaggi: 14
Forse ho risolto...dovrebbe essere l'ingranaggio che monta sulla cassa del differenziale..pensavo fossero diversi l'uno dall'altro e che quello che monta sulla cassa fosse diverso,invece guardando i ricambi i 2 ingranaggi che fanno girare i satelliti sono uguali...però non capisco perchè sia nelle stesse condizioni anche il differenziale anteriore...allego foto ..anche del nuovo ricambio
Icone allegate
Problema trazione Himoto Katana brushed-2021-8-29-16-57-33_-1-2.jpg  
Immagini allegate
Tipo file: jpg Screenshot_20210829-164632.jpg‎ (12,5 KB, 7 visite)
mariocagliari76 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Problema trazione gigiboxmail Automodellismo Mot. Scoppio Off-Road 3 02 dicembre 14 01:45
Problema trazione e maxx, help! :D and983 Automodellismo Mot. Elettrico Off-Road 9 16 novembre 12 18:49
batteria nicd su himoto brushed aletottuz Batterie e Caricabatterie 8 14 agosto 12 14:18
problema trazione mta 4 rikibirikino Automodellismo Mot. Scoppio On-Road 11 18 dicembre 07 02:34
problema trazione giuseppeda90 Automodellismo Mot. Scoppio On-Road 1 21 maggio 07 13:15



Tutti gli orari sono GMT +2. Adesso sono le 18:21.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002