Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Elettrico Off-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 16 febbraio 12, 22:03   #1 (permalink)  Top
User
 
Data registr.: 30-01-2012
Residenza: Vicenza
Messaggi: 52
E-revo bl 1/8 sgrana

Ciao a tutti,
Oggi dopo essere uscito con il mio e-revo ho avuto un problema dopo aver affrontato una salita molto ripida.
Ora ogni volta che accellero, solo in avanti (in retromarcia non ha problemi), si sente sgranare qualcosa ma non riesco a capire di preciso quale parte, ho smontato la plastica per levare eventuali sassi e ne ho approfittato per dare un'occhiata alla corona e al pignone ma sembrano esserew intatti. L'unica cosa strana è che osservando l'albero centrale, nella parte posteriore, ho notato che ha leggermente mangiato la plastica e facendolo partire noto che balla molto. Che problema potrebbe avere?
rikyper non è collegato   Rispondi citando
Vecchio 16 febbraio 12, 22:43   #2 (permalink)  Top
User
 
L'avatar di andry-96
 
Data registr.: 14-10-2011
Residenza: Brescia
Messaggi: 4.419
Citazione:
Originalmente inviato da rikyper Visualizza messaggio
Ciao a tutti,
Oggi dopo essere uscito con il mio e-revo ho avuto un problema dopo aver affrontato una salita molto ripida.
Ora ogni volta che accellero, solo in avanti (in retromarcia non ha problemi), si sente sgranare qualcosa ma non riesco a capire di preciso quale parte, ho smontato la plastica per levare eventuali sassi e ne ho approfittato per dare un'occhiata alla corona e al pignone ma sembrano esserew intatti. L'unica cosa strana è che osservando l'albero centrale, nella parte posteriore, ho notato che ha leggermente mangiato la plastica e facendolo partire noto che balla molto. Che problema potrebbe avere?
smonta e controlla
__________________
Footy ITA 107
andry-96 non è collegato   Rispondi citando
Vecchio 16 febbraio 12, 22:47   #3 (permalink)  Top
User
 
Data registr.: 30-01-2012
Residenza: Vicenza
Messaggi: 52
Ho smontato le parti più probabili ma ora ho notato che senza le ruote non fa quello spiacevole suono ma non ha molto senso... sono perfettamente intatte
rikyper non è collegato   Rispondi citando
Vecchio 17 febbraio 12, 00:31   #4 (permalink)  Top
User
 
Data registr.: 14-03-2009
Residenza: verona
Messaggi: 90
hai guardato i perni che ci sono da quelle parti??se lo fa solo davanti o solo dietro potrebbe essere un differenziale
dalleroor non è collegato   Rispondi citando
Vecchio 17 febbraio 12, 00:34   #5 (permalink)  Top
User
 
L'avatar di Nicola u-control
 
Data registr.: 23-02-2010
Residenza: padova e dintorni
Messaggi: 2.776
si, potrebbe essersi mangiucchiata una coppia conica
__________________
"L'ignoranza, accompagnata alla presunzione, e' il virus piu' pericoloso di tutti.
Per quella, purtroppo, il vaccino non c'e'" [cit.]
I video delle mie scorribande --> https://www.youtube.com/user/agropiastrella
Nicola u-control non è collegato   Rispondi citando
Vecchio 17 febbraio 12, 00:46   #6 (permalink)  Top
Sospeso
 
Data registr.: 28-09-2006
Residenza: In garage tra i modelli.....
Messaggi: 7.681
Dai sintomi direi che ti salta il diff posteriore, smonta e controlla
Badlucifer non è collegato   Rispondi citando
Vecchio 17 febbraio 12, 21:38   #7 (permalink)  Top
User
 
L'avatar di tony arms
 
Data registr.: 30-03-2009
Residenza: Venezia..per ora
Messaggi: 2.385
Immagini: 16
Invia un messaggio via MSN a tony arms
Citazione:
Originalmente inviato da rikyper Visualizza messaggio
Ciao a tutti,
Oggi dopo essere uscito con il mio e-revo ho avuto un problema dopo aver affrontato una salita molto ripida.
Ora ogni volta che accellero, solo in avanti (in retromarcia non ha problemi), si sente sgranare qualcosa ma non riesco a capire di preciso quale parte, ho smontato la plastica per levare eventuali sassi e ne ho approfittato per dare un'occhiata alla corona e al pignone ma sembrano esserew intatti. L'unica cosa strana è che osservando l'albero centrale, nella parte posteriore, ho notato che ha leggermente mangiato la plastica e facendolo partire noto che balla molto. Che problema potrebbe avere?
potrebbe essere anche lo stesso problema che ho avuto sull'altro emaxx, praticamente è esploso uno dei due cuscinetti che teneva il pignone del differenziale posteriore
tira giù il differenziale e controllalo bene, potrebbe anche essere un difetto della cassa visto che le coppie coniche ( soprattutto le ultime ) sono molto robuste, difficile si rovinino facilmente!
__________________
Losi 4.0 eco , Tekin rx8, Ace ds1015
Losi mini8Losi mini SCT 2WD rockstar game editionLosi micro-t
tony arms non è collegato   Rispondi citando
Vecchio 18 febbraio 12, 12:09   #8 (permalink)  Top
User
 
L'avatar di andre26
 
Data registr.: 20-11-2010
Residenza: treviso
Messaggi: 2.947
Immagini: 1
Controlla anche i semiassi che nn si siano distrutti pure loro... Può succedere dato che sono di plastica!


---
I am here: http://maps.google.com/maps?ll=46.523465,12.141328
Sent from my iPhone 4s using Tapatalk
__________________
photobucket Mugen elettrificate TommyGarage
Mugen mbx6e/Mugen mbx7e/losi 8ight-T 2.0e/savage flux/mini Losi 8ight i miei video (YOUTUBE)
andre26 non è collegato   Rispondi citando
Vecchio 18 febbraio 12, 18:17   #9 (permalink)  Top
User
 
Data registr.: 30-01-2012
Residenza: Vicenza
Messaggi: 52
Grazie mille per le risposte differenziale posteriore andato
rikyper non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
differenziale caster f18 sgrana. !!!!! natgabry Automodellismo Mot. Elettrico Off-Road 1 30 gennaio 12 10:42
Perchè si sgrana la corona? psycomantis Automodellismo Mot. Scoppio On-Road 13 09 agosto 09 12:05
Minizilla+Brushless...chi sgrana??? Nikos Automodellismo Mot. Elettrico On-Road 52 02 novembre 08 16:17
Se l'ingranggio T_REX mi sgrana? Sandrius Elimodellismo Principianti 19 31 marzo 08 12:38
Riduttore mpjet 4,5-1 sgrana christian7379 Aeromodellismo Volo Elettrico 0 22 ottobre 07 17:06



Tutti gli orari sono GMT +2. Adesso sono le 14:52.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002