Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Aeromodellismo > Aeromodellismo Volo a Scoppio


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 28 luglio 18, 20:32   #1 (permalink)  Top
User
 
L'avatar di Furte
 
Data registr.: 03-11-2014
Residenza: Ascoli Piceno
Messaggi: 40
Problemi con DLE 55

Ho acquistato un motore gasser DLE 55 circa 4 anni fa e tenuto in scatola fermo.
Quasti giorni abbiamo tentato di accenderlo ma non ne vuol sapere, o meglio,
si accende ma dopo due secondi si spegne e
non c'è modo di rimetterlo in moto, sembra che non gli arrivi la benzina. Abbiamo regolato
il carburatore come dice il libretto di istruzioni (low-speed needle e high-speed needle),
regolato anche il minimo (idle adjustment screw)
smontato, pulito e rimontato più volte, abbiamo anche
sostituito la membrana del
carburatore ed il pacco lamellare, pensando che stando fermo negli anni si fossero deteriorati,
abbiamo anche sostituito la candela con una più buona ma niente da fare.
Sembra sia un problema di alimentazione ma non sappiamo più dove andare a parare.
Abbiamo anche provato a sostituire la centralina ma niente.
Leggo nei vari forum che dopotutto è un motore abbastanza diffuso, molti hanno problemi di
carburazione o altro ma noi non riusciamo neanche a farlo funzionare se non per pochi attimi.
Furte non è collegato   Rispondi citando
Vecchio 29 luglio 18, 07:45   #2 (permalink)  Top
User
 
Data registr.: 22-07-2008
Residenza: Viterbo
Messaggi: 1.957
Prova a farlo partire due o tre volte di fila mettendo la benzina nel cilindro se il motore tutte le volte partte e finita la mix che hai messo nel cilindro si ri spegne prova ad aprire anche di un giro e mezzo in più sia la L che la H e prova a ad avviarlo,Dai anche una paio di giri a stringere alla vite del minimo(perchè aprendo troppo la L si abbassa il minimo e parte male in questi casi) ma stai attento mentre lo accendi perche ti rimane un pò accelerato.Se parte aggiusta la carburazione ad orecchiometro,mix fresca non vecchia di due o più mesi.
imperatore82. non è collegato   Rispondi citando
Vecchio 29 luglio 18, 09:01   #3 (permalink)  Top
User
 
L'avatar di Furte
 
Data registr.: 03-11-2014
Residenza: Ascoli Piceno
Messaggi: 40
Grazie mille, proverò

Inviato dal mio SM-G930F utilizzando Tapatalk
Furte non è collegato   Rispondi citando
Vecchio 29 luglio 18, 14:32   #4 (permalink)  Top
User
 
Data registr.: 23-04-2001
Residenza: SASSARI
Messaggi: 435
Anche io ho avuto lo stesso problema nel ben più paludato Os Fs40. Ho risolto sostituendo il carburatore
__________________
-nati non foste a viver come bruti ma per seguir virtute e canoscenza-
miklarocca non è collegato   Rispondi citando
Vecchio 29 luglio 18, 18:40   #5 (permalink)  Top
User
 
L'avatar di Robyfly74
 
Data registr.: 14-08-2010
Residenza: Spoleto
Messaggi: 300
potrebbe essersi spostato il sensore anticipo??????
Robyfly74 non è collegato   Rispondi citando
Vecchio 29 luglio 18, 20:44   #6 (permalink)  Top
User
 
L'avatar di Furte
 
Data registr.: 03-11-2014
Residenza: Ascoli Piceno
Messaggi: 40
Citazione:
Originalmente inviato da Robyfly74 Visualizza messaggio
potrebbe essersi spostato il sensore anticipo??????
No, abbiamo provato a spostarlo ma niente


Inviato dal mio SM-G930F utilizzando Tapatalk
Furte non è collegato   Rispondi citando
Vecchio 29 luglio 18, 21:41   #7 (permalink)  Top
UserPlus
 
L'avatar di massimob
 
Data registr.: 03-09-2008
Residenza: Jesolo - VE
Messaggi: 10.489
Citazione:
Originalmente inviato da Furte Visualizza messaggio
No, abbiamo provato a spostarlo ma niente


Inviato dal mio SM-G930F utilizzando Tapatalk
se non arriva benzina, può essere solo il carburatore, va smontato e verificato, altro non c'è
__________________
Massimo Bison
http://picasaweb.google.com/bimax58
El sapiente sa poco, l'ignorante el sa massa, ma el mona sa tuto
massimob non è collegato   Rispondi citando
Vecchio 29 luglio 18, 22:06   #8 (permalink)  Top
User
 
L'avatar di Robyfly74
 
Data registr.: 14-08-2010
Residenza: Spoleto
Messaggi: 300
...deduco che quindi che benzina arriva correttamente ed il tubetto si riempe correttamente....sennò potrebbe stare anche li il problema...aspirazione aria da tubi-serbatoio...livello serbatoio- carburatore troppo basso....fasce elastiche incollate?....o per assurdo....la batteria che alimenta la centralina....è buona?????

Ultima modifica di Robyfly74 : 29 luglio 18 alle ore 22:15
Robyfly74 non è collegato   Rispondi citando
Vecchio 29 luglio 18, 23:40   #9 (permalink)  Top
User
 
Data registr.: 16-12-2006
Messaggi: 6.326
Citazione:
Originalmente inviato da miklarocca Visualizza messaggio
Anche io ho avuto lo stesso problema nel ben più paludato Os Fs40. Ho risolto sostituendo il carburatore
Allora, come supponevo, l'intervento da te descritto nel thread dedicato a quel motore, non è servito (malgrado le tue certezze iniziali...).
ll carburatore originale costa un occhio, penso avrai utilizzato un carburatore standard per motori da 30/35 cc
toio!! non è collegato   Rispondi citando
Vecchio 30 luglio 18, 13:14   #10 (permalink)  Top
User
 
Data registr.: 22-07-2008
Residenza: Viterbo
Messaggi: 1.957
Dicci funziona?

Ultima modifica di imperatore82. : 30 luglio 18 alle ore 13:17
imperatore82. non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Problemi DLE 55 Anther_one Aeromodellismo Volo a Scoppio 18 30 luglio 12 11:14
problemi DLE 30 ciro93 Aeromodellismo Volo 3D 24 25 giugno 11 08:34
DLE 30 con modifica lunarossa Aeromodellismo Volo a Scoppio 13 08 ottobre 10 16:16
Problemi con dle 30cc joanin70 Aeromodellismo Volo a Scoppio 3 08 dicembre 09 21:55
Problemi Problemi Problemi con il carrello e i perni delle ruote Spooner Aeromodellismo Progettazione e Costruzione 7 18 agosto 09 07:20



Tutti gli orari sono GMT +1. Adesso sono le 09:32.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002