Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Aeromodellismo > Aeromodellismo Volo a Scoppio


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 17 giugno 18, 16:52   #1 (permalink)  Top
User
 
L'avatar di aerofast
 
Data registr.: 20-03-2015
Residenza: Assisi, in quel di Perugia
Messaggi: 1.114
Primo benzina e prime batoste: peço ajuda por favor!!!

Salve ragazzi,
Sono alle prese col mio nuovo NGH 35 RA, ed essendo il mio primo benzina purtroppo le sto buscando di santa ragione!!!

Non so neanche dove cercare nel forum poiché non ho neanche idea di cosa cercare....e questo mi complica del doppio!!!

Vi spiego cosa penso che succeda:
-apparentemente il carburante sembra non scorrere, ossia pare che il carburatore sia attappato: ho smontato tutto con la delicatezza di un chirurgo e ho notato purtroppo che tutto è libero, membrane nuove e ben elastiche, e se togliendo la membrana nera posteriore aziono lo spinotto, allora soffiando sul tubo di alimentazione si sente il passaggio aprirsi.

-la scintilla della candela pare funzionare correttamente, ma pare che a volte, a mano, salti qualche giro: ascoltando la scintilla pare che ne faccia 4 o 5 di seguito e poi una ne salta...è normale???

-dopo avermi ridotto l'avambraccio come quello di Bracciodiferro, ho visto crearsi delle bollicine di aria uscire dal tubo del carburatore al tubetto di alimentazione...è normale???

-leggendo le istruzioni ho regolato gli spilli come descritto...ma non parte manco a zampate!!!

Che dire???
Coi glow quasi dominavo....quasi.....qui le piglio come un condannato!!!

A me servirebbe anche solo un "rimando a qualche link" che mi illumini, poiché non saprei nemmeno dove "ruspare" per capire se il problema descritto è uguale al mio!!!

Grazie mille anticipatamente a chi saprà illuminarmi
aerofast non è collegato   Rispondi citando
Vecchio 17 giugno 18, 18:45   #2 (permalink)  Top
NFJ
User
 
L'avatar di NFJ
 
Data registr.: 28-01-2002
Residenza: Momperone (AL)
Messaggi: 616
Ciao, che procedura adotti per accendere il motore? Chiudi l'aria, gas al max colpi sull'elica fino a che non borbotta, apri l'aria gas poco sopra il minimo e poi provi ad accenderlo? Usi l'avviatore?
Considera che se il motore è nuovo finché le membrane non si "bagnano" di benzina fanno un po' fatica ad aspirare.

Ciao,

Paolo
__________________
Keep it light fly it right!
NFJ non è collegato   Rispondi citando
Vecchio 17 giugno 18, 19:16   #3 (permalink)  Top
User
 
L'avatar di aerofast
 
Data registr.: 20-03-2015
Residenza: Assisi, in quel di Perugia
Messaggi: 1.114
Citazione:
Originalmente inviato da NFJ Visualizza messaggio
Ciao, che procedura adotti per accendere il motore? Chiudi l'aria, gas al max colpi sull'elica fino a che non borbotta, apri l'aria gas poco sopra il minimo e poi provi ad accenderlo? Usi l'avviatore?
Considera che se il motore è nuovo finché le membrane non si "bagnano" di benzina fanno un po' fatica ad aspirare.

Ciao,

Paolo
Dire che faccio il contrario di ciò hai detto rende l'idea di quanto poco io ci capisco?????


Meu Deus.....

Bene, adesso provo e vi faccio sapere!!!
aerofast non è collegato   Rispondi citando
Vecchio 18 giugno 18, 16:35   #4 (permalink)  Top
User
 
L'avatar di aerofast
 
Data registr.: 20-03-2015
Residenza: Assisi, in quel di Perugia
Messaggi: 1.114
Citazione:
Originalmente inviato da NFJ Visualizza messaggio
Ciao, che procedura adotti per accendere il motore? Chiudi l'aria, gas al max colpi sull'elica fino a che non borbotta, apri l'aria gas poco sopra il minimo e poi provi ad accenderlo? Usi l'avviatore?
Considera che se il motore è nuovo finché le membrane non si "bagnano" di benzina fanno un po' fatica ad aspirare.

Ciao,

Paolo
Grazie mille per la dritta!!!

Allora vi aggiorno:
-fatto tutto come descritto sopra e mi sono fatto aiutare dall'avviatore, ma è partito dopo una "pelliccia" di mezz'ora fatta di colpi e improperie assurde!!!
La cosa strana però è che ho dovuto aprire la vite di minimo di tantissimo per farlo girare regolare.....da manuale era di soli tre giri da tutto chiuso....invece per avere il minimo regolare l'ho dovuta aprire del doppio più mezzo giro abbondante...quasi 5giri.
Adesso non l'ho fatto accelerare, ho fatto solo un pieno di 350cc al minimo.

C'è di buono che la scintilla adesso a è tutti i giri e sembra non molto sporca: ho fatto una miscela al 4,5% bella grassa di motul 800 e debbo dire al minimo in rotazione quasi ci si può appoggiare la mano sulla testa senza scottarsi.

Ho notato un miglioramento sulla compressione e sulla risposta al colpo di mano, però ancora sembra essere un tantino "legato".

Nota strana è che all'avvio del secondo pieno, ho dato una sgassatina per vedere se va e come ho aperto la farfalla il motore si è spento subito....quasi.immediatamente dopo aver mosso il comando....e non è più partito...almeno fino che si è freddato tutto.

Adesso qual'è il prossimo passo???
aerofast non è collegato   Rispondi citando
Vecchio 18 giugno 18, 16:51   #5 (permalink)  Top
UserPlus
 
L'avatar di ranox
 
Data registr.: 07-05-2004
Residenza: Roma
Messaggi: 12.772
Immagini: 4
Citazione:
Originalmente inviato da aerofast Visualizza messaggio
Grazie mille per la dritta!!!

Allora vi aggiorno:
-fatto tutto come descritto sopra e mi sono fatto aiutare dall'avviatore, ma è partito dopo una "pelliccia" di mezz'ora fatta di colpi e improperie assurde!!!
La cosa strana però è che ho dovuto aprire la vite di minimo di tantissimo per farlo girare regolare.....da manuale era di soli tre giri da tutto chiuso....invece per avere il minimo regolare l'ho dovuta aprire del doppio più mezzo giro abbondante...quasi 5giri.
Adesso non l'ho fatto accelerare, ho fatto solo un pieno di 350cc al minimo.

C'è di buono che la scintilla adesso a è tutti i giri e sembra non molto sporca: ho fatto una miscela al 4,5% bella grassa di motul 800 e debbo dire al minimo in rotazione quasi ci si può appoggiare la mano sulla testa senza scottarsi.

Ho notato un miglioramento sulla compressione e sulla risposta al colpo di mano, però ancora sembra essere un tantino "legato".

Nota strana è che all'avvio del secondo pieno, ho dato una sgassatina per vedere se va e come ho aperto la farfalla il motore si è spento subito....quasi.immediatamente dopo aver mosso il comando....e non è più partito...almeno fino che si è freddato tutto.

Adesso qual'è il prossimo passo???

Io cambierei olio. il motul 800 è tutto sintetico, non aiuta ad assestare il motore.
Meglio un minerale classico.
Cala la percentuale. per lo stesso motivo di cui sopra.
se hai fatto già un serbatoio, puoi carburare bene il motore e mandarlo anche al massimo dei giri (che la naca motore sia ben aperta e lasci passare aria, soprattutto in uscita)
Minimo: gas al minimo, chiudi finchè non aumenta di giri. Quando tende a spegnersi riapri mezzo giro circa.
Massimo: gas al massimo, chiudi finchè tende a smagrire. riapri mezzo giro circa per non farlo girare troppo magro.


Fatto questo vedrai che andrà in moto facilmente.



Fine dei problemi.
__________________
WWW.AAVIP.IT
ranox non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
scambi peco blaky Ferromodellismo 0 02 agosto 17 18:51
Primo acquisto e prime informazioni LitHiuM Automodellismo Mot. Scoppio On-Road 20 14 gennaio 08 19:27
Primo Volo E Prime Soddisfazzioni Rosko one Aeromodellismo Principianti 3 07 ottobre 07 14:14
Prime prove di hovering primo schianto pennesw Elimodellismo Principianti 8 05 gennaio 07 11:56



Tutti gli orari sono GMT +2. Adesso sono le 00:32.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002