Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Aeromodellismo > Aeromodellismo Volo 3D


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 06 novembre 12, 20:22   #1 (permalink)  Top
User
 
L'avatar di Franco67
 
Data registr.: 09-04-2008
Residenza: Svizzera e dintorni....
Messaggi: 1.057
Problema DLE 111

Spero che qualcuno mi possa aiutare.....

Ho il suddetto motore nuovo e non riesco a farlo partire, non mi da nemmeno un colpo, la benzina arriva al carburatore ma sembra che più di li non va, infatti gocciola da far paura e tolte le candele sono asciuttissime segno che li benzina non ne arriva.
Corrente e candele funzionano bene, ho smontato e controllato il pacco lemellare e chiude perfettamente ho pulito il carburatore, non so cosa fare d'altro......
Consigli ?????
Franco67 non è collegato   Rispondi citando
Vecchio 06 novembre 12, 20:34   #2 (permalink)  Top
User
 
L'avatar di scirocco64
 
Data registr.: 24-03-2008
Residenza: Trapani
Messaggi: 5.790
Citazione:
Originalmente inviato da Franco67 Visualizza messaggio
Spero che qualcuno mi possa aiutare.....

Ho il suddetto motore nuovo e non riesco a farlo partire, non mi da nemmeno un colpo, la benzina arriva al carburatore ma sembra che più di li non va, infatti gocciola da far paura e tolte le candele sono asciuttissime segno che li benzina non ne arriva.
Corrente e candele funzionano bene, ho smontato e controllato il pacco lemellare e chiude perfettamente ho pulito il carburatore, non so cosa fare d'altro......
Consigli ?????
Prima di ogni altro tentativo, dove l' hai comprato?
E in garanzia?
scirocco64 non è collegato   Rispondi citando
Vecchio 06 novembre 12, 20:34   #3 (permalink)  Top
User
 
L'avatar di MadMax75
 
Data registr.: 09-10-2006
Residenza: Roma
Messaggi: 934
Immagini: 4
Hai provato a mandare nei cilindri un pò di benzina?
__________________
MadMax75
MadMax75 non è collegato   Rispondi citando
Vecchio 06 novembre 12, 20:50   #4 (permalink)  Top
User
 
Data registr.: 09-08-2009
Messaggi: 183
ciao non ti preoccupare il mio ah fatto la stessa cosa , manda un po di benzina dentro alla presa d aspirazione che trovi nella parte anteriore del carburatore e vedrai che parte subito .... si sono solo incollate le membrane
andry-125 non è collegato   Rispondi citando
Vecchio 06 novembre 12, 20:56   #5 (permalink)  Top
User
 
L'avatar di Franco67
 
Data registr.: 09-04-2008
Residenza: Svizzera e dintorni....
Messaggi: 1.057
Grazie a tutti per le celeri risposte, il motore é nuovo e ancora in garanzia, adesso ormai é notte e siamo già sotto zero, ma domani provo sia a controllare la membrana che a buttare dentro un pò di benza nei cilindri, poi ho appena sentito Kira1 al telefono e mi ha dato altri cosigli.
Vi farò sapere , grazie ancora
Franco67 non è collegato   Rispondi citando
Vecchio 07 novembre 12, 08:15   #6 (permalink)  Top
User
 
L'avatar di trainatore
 
Data registr.: 09-01-2007
Residenza: vercelli
Messaggi: 1.157
Al mio amico era successo un caso analogo qualche mese fà e praticamente aprendo il carburatore avevo notato che il bilancino della membrana non chiudeva fino in fondo causando gocciolamento e problemi alla messa in moto ( il carburatore è stato sostituito in garanzia) comunque ho visto che ti sei messo in contatto con kira e lui una risoluzione l'ha sempre Kiraaaa sempre teeesooo ciao facci sapere
__________________
gianni gallone pastore spirituale aeromodellistivercellesi 3737717979 gianni.gallone@gmail.com
trainatore non è collegato   Rispondi citando
Vecchio 07 novembre 12, 09:06   #7 (permalink)  Top
User
 
L'avatar di Ricky021
 
Data registr.: 19-04-2005
Residenza: Lainate
Messaggi: 895
Kira .. Il Risolutore

Prova con un cicchetto ,benzina nei cilindri .. se la corrente c'è ..in moto andra'
pero' se la benzina dal serbatoio la tira fino al carburatore ,vuol dire che le membrane funzionano ..
__________________
CiNgHiAl fLy ClUb .. SkOnVoLz ..YEAAAAA..

Ricky021 non è collegato   Rispondi citando
Vecchio 07 novembre 12, 09:28   #8 (permalink)  Top
User
 
L'avatar di RAMIREZ76
 
Data registr.: 14-04-2008
Messaggi: 4.590
Io ho fatto di peggio.. Non ditelo a nessuno.. Al primo avvio (conplice il cavalletto per rodare) ho messo il tubo della benzina sul tubicino di sviato in ottone delle membrane e non sul quello di plastica giusto

Innervosito... Smontai il coperchio delle membrane e nel rimontarlo nn agganciai lo spillo (cosa necessaria sul 111 rispetto i 50) al galleggiante

Ok via con gli insulti!!!!
__________________


TJrc su Facebook
RAMIREZ76 non è collegato   Rispondi citando
Vecchio 07 novembre 12, 10:51   #9 (permalink)  Top
User
 
L'avatar di kira1
 
Data registr.: 08-05-2006
Messaggi: 2.945
Citazione:
Originalmente inviato da RAMIREZ76 Visualizza messaggio
Io ho fatto di peggio.. Non ditelo a nessuno.. Al primo avvio (conplice il cavalletto per rodare) ho messo il tubo della benzina sul tubicino di sviato in ottone delle membrane e non sul quello di plastica giusto

Innervosito... Smontai il coperchio delle membrane e nel rimontarlo nn agganciai lo spillo (cosa necessaria sul 111 rispetto i 50) al galleggiante

Ok via con gli insulti!!!!

Perchè insulti, viva la modestia e l'umilta'.
Sono tutte cose che fanno esperienza e conoscenza.

P.S. cambia pusher la prossima volta...........
kira1 non è collegato   Rispondi citando
Vecchio 07 novembre 12, 10:54   #10 (permalink)  Top
User
 
L'avatar di kira1
 
Data registr.: 08-05-2006
Messaggi: 2.945
Citazione:
Originalmente inviato da trainatore Visualizza messaggio
Al mio amico era successo un caso analogo qualche mese fà e praticamente aprendo il carburatore avevo notato che il bilancino della membrana non chiudeva fino in fondo causando gocciolamento e problemi alla messa in moto ( il carburatore è stato sostituito in garanzia) comunque ho visto che ti sei messo in contatto con kira e lui una risoluzione l'ha sempre Kiraaaa sempre teeesooo ciao facci sapere
Non esageriamo, che anch'io le mie belle minchiate le faccio e le sparo.....

Grande Gianni.
kira1 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
trombetta dle 111 tonneau Aeromodellismo Volo 3D 22 13 aprile 12 19:52
Dle 111 pbadala Aeromodellismo Volo a Scoppio 15 13 marzo 12 23:15
Dle 111 Checco 67 Aeromodellismo Volo a Scoppio 5 14 luglio 11 22:28



Tutti gli orari sono GMT +2. Adesso sono le 03:03.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002