Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Aeromodellismo > Aeromodellismo Principianti


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 28 febbraio 08, 21:11   #1 (permalink)  Top
User
 
Data registr.: 20-10-2007
Residenza: cervia
Messaggi: 5
Problema Accensione o.s. 15

ciao a tutti, ho da poco comprato un os 15 e ho seguito tutte le istruzioni trovate nel sito per metterlo in moto ma con scarsi risultati! allora come miscela uso jets (10% nitro, 5.4% olio di ricino, 12.6% olio sintetico, 72% metanolo), come candela uso quella che mi han dato compresa cioe' os A3, accendicandela tipo standard con batteria 1.2v e avviatore 12 v. Metto il motore sul banco con il serbatoio a livello del carburatore, vite massimo a 3 giri, vite sopra il carburatore al centro del buco, do una soffiata del tubo della pressione fino a che arriva al carburatore, cicchetto nel carburatore e provo a fargli fare qualche giro, ma niente, allentando un po la candela dopo un paio di tentate accensioni esce dalla marmitta un po di fumo ma di andare in moto non ne vuole sapere, ho provato anche a smagrire o ingrassare un poco ma niente, qualcuno puo dirmi dove sbaglio oppure qualche consiglio per mettere in moto sto benedetto motore? grazie
zanna80 non è collegato   Rispondi citando
Vecchio 28 febbraio 08, 21:24   #2 (permalink)  Top
User
 
Data registr.: 20-10-2007
Residenza: cervia
Messaggi: 5
dimenticavo, gas aperto 1/3
zanna80 non è collegato   Rispondi citando
Vecchio 28 febbraio 08, 21:41   #3 (permalink)  Top
User
 
L'avatar di estense
 
Data registr.: 12-08-2004
Residenza: Ispra (VA)
Messaggi: 2.228
Citazione:
Originalmente inviato da zanna80 Visualizza messaggio
dimenticavo, gas aperto 1/3
apri tutto il tamburo e spillo max a 4/5 giri. prima verifica che il carburatore abbia lo spruzzatore libero, collegando un tubetto alla mandata miscela e soffiandoci dentro. poi ricollega il serbatoio e aspira miscela tappando il venturi e girando l' elica a mano. adesso attacca l' accensione alla candela e vediamo se parte o no !
se va troppo su di giri, lascia il tamburo aperto e ingrassa il massimo.
__________________
Volare e' bello. Atterrare e' piu' bello

estense non è collegato   Rispondi citando
Vecchio 28 febbraio 08, 22:06   #4 (permalink)  Top
User
 
L'avatar di josseff
 
Data registr.: 14-05-2006
Messaggi: 1.703
se hai fatto molti tentativi controlla anche che la candela non si sia bruciata... ogni tanto la soluzione più semplice non la si considera (mi sembra di aver capito che non accenni a scoppiare)
josseff non è collegato   Rispondi citando
Vecchio 28 febbraio 08, 22:14   #5 (permalink)  Top
User
 
Data registr.: 20-10-2007
Residenza: cervia
Messaggi: 5
Citazione:
Originalmente inviato da josseff Visualizza messaggio
se hai fatto molti tentativi controlla anche che la candela non si sia bruciata... ogni tanto la soluzione più semplice non la si considera (mi sembra di aver capito che non accenni a scoppiare)
si la candela la controllo ogni 10 minuti anche per vedere che non si sia scaricato l'accendicandela, scoppietti non ne fa solo qualche spruzzata di fumo dalla marmitta ogni tanto
zanna80 non è collegato   Rispondi citando
Vecchio 29 febbraio 08, 14:34   #6 (permalink)  Top
User
 
Data registr.: 20-10-2007
Residenza: cervia
Messaggi: 5
Citazione:
Originalmente inviato da estense Visualizza messaggio
apri tutto il tamburo e spillo max a 4/5 giri. prima verifica che il carburatore abbia lo spruzzatore libero, collegando un tubetto alla mandata miscela e soffiandoci dentro. poi ricollega il serbatoio e aspira miscela tappando il venturi e girando l' elica a mano. adesso attacca l' accensione alla candela e vediamo se parte o no !
se va troppo su di giri, lascia il tamburo aperto e ingrassa il massimo.
ho provato come mi hai detto ma non ne vuole sapere lo stesso, pero ho notato che tappando il venturi e facendo girare l'elica fa molta fatica la miscela a salire, sara forse per quello che non parte?
zanna80 non è collegato   Rispondi citando
Vecchio 29 febbraio 08, 14:44   #7 (permalink)  Top
simone76
Guest
 
Messaggi: n/a
carica tutto in auto e vai al campo di volo
  Rispondi citando
Vecchio 29 febbraio 08, 14:44   #8 (permalink)  Top
User
 
L'avatar di SanK-PC
 
Data registr.: 24-09-2007
Residenza: Piacenza
Messaggi: 102
come ti ha detto giustamente estense prova a soffiare nel tubo della mandata della miscela al carburatore con la valvola del gas aperta tutta; dovresti sentire il sibili dell'aria che soffi uscire dal carburatore.

Poi chiudi quasi completamente la farfalla del gas e questa volta provi ad aspirare; dovresti avere una certa resistenza che diminuisce aprendo lo spillo del minimo.

Per il fatto che faccia fatica a salire la miscela tappando il venturi "con il gas al max" potrebbero essere due i casi:

O hai il tubo della miscela forato
O hai lo spillo del max troppo chiuso

fai le tue prove e facci sapere.

P.s. agisci con cautela aprendo e chiudendo gli spilli; essendo il motore piccolo di cilindrata con 1/4 o 1/2 giro di spillo potresti passare dalla carburazione grassa a quella magra e viceversa.

P.s.2 ma per avviarlo usi un avviatore o lo avvii a mano
__________________
Stefano M.

Gruppo Volo Piacenza
SanK-PC non è collegato   Rispondi citando
Vecchio 29 febbraio 08, 14:47   #9 (permalink)  Top
User
 
L'avatar di gattodistrada
 
Data registr.: 19-01-2007
Residenza: Bergamo
Messaggi: 14.880
Invia un messaggio via MSN a gattodistrada
i motori piccoli sono ostici da mettere in moto...

spillo del massimo aperto anche a 5 giri.. controlla eventualmente che possa aspirare bene la miscela...

tamburo tutto aperto..

collega l'accendicandela e fai avviamento con l'avviatore, se non parte metti un dito uno o due secondi sul venturi del carburatore.. oppure tappa col dito lo scarico, in questo modo forzi la miscela ad entrare (hai la presa di pressione collegata alla marmitta??)
dovrebbe partire e quando e' in moto inizi a stringere lo spillo del massimo di mezzo giro per volta e attendi un 10 secondi perche abbia effetto.. finche non lo senti bello alto di giri oppure non tenda a scendere (troppo stretto) quindi apri di nuovo un mezzo giro lo spillo...
poi provi piano a chiudere il tambuto fino al minimo...

oppure ascolti Simone
__________________
Ciaooo da Fiorello.


https://www.facebook.com/fiorello.goletto

ad essere bravi piloti si arriva per gradi,se salti le tappe... trovi le talpe...
gattodistrada non è collegato   Rispondi citando
Vecchio 29 febbraio 08, 20:48   #10 (permalink)  Top
User
 
Data registr.: 20-10-2007
Residenza: cervia
Messaggi: 5
stasera ho riprovato seguendo tutti gli ultimi consigli e ha accennato ad accendersi molte volte ma di partire niente, penso che appena ho un po di tempo vado a farmi un giro al campo volo che ho saputo essere proprio dalle mie parti, grazie dei suggerimenti
zanna80 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Accensione morenino Automodellismo Mot. Scoppio On-Road 53 30 dicembre 07 02:15
Problema accensione Raffo92 Automodellismo Mot. Scoppio On-Road 7 26 agosto 07 16:37
accensione il pergamena Automodellismo Mot. Scoppio On-Road 13 17 ottobre 06 20:05
accensione difficile giacmatto Aeromodellismo 5 18 marzo 06 12:43
Accensione . . Ricky021 Aeromodellismo 34 07 settembre 05 19:20



Tutti gli orari sono GMT +1. Adesso sono le 08:31.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002