Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Software > Simulatori


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 20 ottobre 05, 20:31   #1 (permalink)  Top
User
 
L'avatar di aquila67
 
Data registr.: 29-09-2004
Residenza: Roma
Messaggi: 63
Salve a tutti, come da titolo vorrei sapere se qualcuno di voi l'ha
gia provato con l'eclipse 7, perche leggendo su qualche Forum straniero sembra che con l'eclipse non và!!!
(forse con le vecchie versioni??Bho!!)

Grazie a tutti...
__________________
-------------------
Logo 10 Carbon
Maxir SE
Maxir
Futaba T9CP super
-------------------
aquila67 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
reflex xtr cicciotto Simulatori 3 06 aprile 07 02:45
T-Rex 600 per Reflex Havier Simulatori 8 12 marzo 07 21:14
reflex il mezza Simulatori 1 10 marzo 07 09:37
Reflex pivet Simulatori 12 05 febbraio 07 11:33
reflex mfile Elimodellismo Motore Elettrico 9 23 febbraio 06 13:55



Tutti gli orari sono GMT +1. Adesso sono le 17:25.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002