Torna indietro   BaroneRosso.it - Forum Modellismo > Discussioni generali > Segnalazione Bug e consigli


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 08 settembre 03, 12:42   #1 (permalink)  Top
User
 
Data registr.: 13-08-2002
Messaggi: 238
salve barone volevo segnalarti un problema...forse succede solo a me..cmq da qualche giorno il contatore del sito è scomparso ed in + nella pagina iniziale il menù viene coperto da un pezzo di pagina...è come se il menù fosse rimasto li ma il resto della pagina gli fosse salito sopra e lo coprisse...non so se hai capito...cmq volevo segnalare la cosa..ciao a presto
Angqwe non è collegato   Rispondi citando
Vecchio 13 settembre 03, 20:57   #2 (permalink)  Top
User
 
Data registr.: 13-08-2002
Messaggi: 238
barone la cosa continua a verificarsi...non so se accade solo a me...cmq...
Angqwe non è collegato   Rispondi citando
Vecchio 14 settembre 03, 11:03   #3 (permalink)  Top
User
 
Data registr.: 27-06-2003
Residenza: Verona
Messaggi: 84
Confermo la parziale scomparsa del menu superiore, riesco a
navigarlo solo usando i tips che compaiono quando posiziono il cursore del mouse.

NF
NightFly non è collegato   Rispondi citando
Vecchio 14 settembre 03, 19:04   #4 (permalink)  Top
Amministratore
 
L'avatar di BaroneRosso
 
Data registr.: 27-07-2000
Residenza: Roma
Messaggi: 9.818
Immagini: 6
il problema era il contatore che si e' disattivato, ora cmq si dovrebbe leggere tutto.
__________________
Saluti Francesco Kaitner alias "Il Barone Rosso"
WebMaster di: BaroneRosso.it e DroneRC.it
Il Portale del Modellismo in Italia
BaroneRosso non è collegato   Rispondi citando
Vecchio 14 settembre 03, 21:17   #5 (permalink)  Top
User
 
Data registr.: 13-08-2002
Messaggi: 238
infatti ora tutto a posto...
Angqwe non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Problemi DX7 ?? pragamichele Radiocomandi 27 01 gennaio 08 17:19
Problemi FrancoC. Segnalazione Bug e consigli 9 25 aprile 05 18:39
Problemi RX? DoC Aeromodellismo 22 27 febbraio 05 23:19
problemi joe Automodellismo 2 09 novembre 03 19:46



Tutti gli orari sono GMT +2. Adesso sono le 17:36.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002