Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 06 novembre 03, 21:48   #1 (permalink)  Top
joe
User
 
Data registr.: 13-09-2003
Messaggi: 18
problemi

ciao Guru,
ho notato nella mia auto rc che a volte ha come delle interferenze, cioe si muove lo sterzo ,il gas va e viene.Perchè, se le batterie sono cariche?è normale?
Perche a volte il motore va su di giri senza che io tocchi nessuna leva del gas?i comandi funzionano,in teoria, perche guardando il carburatore la farfalla è chiusa e se tiro il freno la ruote si bloccano, ma il motore è alto!problemi di carburazione?ma lo messo a punto una decina di giorni fa,gia è da ricontrollare!!..e cosa devo abbassare il minimo?
grazie e mi raccomando rispondimi chiaramente io sono ancora molto inesperto!!!
ciao
joe non è collegato   Rispondi citando
Vecchio 09 novembre 03, 14:59   #2 (permalink)  Top
Amministratore
 
L'avatar di BaroneRosso
 
Data registr.: 27-07-2000
Residenza: Roma
Messaggi: 9.818
Immagini: 6
I servi che si muovo all'impazzato sono un segno di interferenza, occorre quindi controllare con attenzione il modello cercando eventuali fonti di interferenze tipo sfregamenti metallo/metallo, spinette non ben inserite, isolamento insufficiente della ricevente e cosi' via.
Per il fatto che quando freni il minimo e' troppo alto e' sicuramente un problema di regolazione, se e' un modello nuovo probabilmente chi te l'ha regolata l'ha lasciato un po' alto, ora che si e' rodato motore e meccanica e' troppo alto e quindi va abbassato un po' intervenendo sul motore o sul leveraggi.
Cmq considera che le macchinette hanno bisogno di una manutenzione continua, sia come carburazione che come controllo e pulizia, personalmente le prime volte ti consiglio di recarti in pista per farti spiegare l'ABC da chi gia' le usa da tempo.
__________________
Saluti Francesco Kaitner alias "Il Barone Rosso"
WebMaster di: BaroneRosso.it e DroneRC.it
Il Portale del Modellismo in Italia
BaroneRosso non è collegato   Rispondi citando
Vecchio 09 novembre 03, 19:46   #3 (permalink)  Top
UserPlus
 
L'avatar di anfarol
 
Data registr.: 15-10-2003
Residenza: Forlì
Messaggi: 3.752
Non è che hai una radio sui 27Mhz? o magari in AM? per il resto i consigli del barone...
Per la carburazione, se vuoi avere un buon rendimento, la devi carburare ogni giorno... se ti accontenti, basta ogni tanto...

Ciao!
anfarol non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Problemi DX7 ?? pragamichele Radiocomandi 27 01 gennaio 08 17:19
3 problemi sul T-Rex... Kymera76 Elimodellismo Motore Elettrico 5 11 luglio 05 12:42
Problemi FrancoC. Segnalazione Bug e consigli 9 25 aprile 05 18:39
Problemi RX? DoC Aeromodellismo 22 27 febbraio 05 23:19



Tutti gli orari sono GMT +1. Adesso sono le 09:22.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002