Torna indietro   BaroneRosso.it - Forum Modellismo > Discussioni generali > Segnalazione Bug e consigli


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 22 settembre 18, 10:47   #1 (permalink)  Top
User
 
L'avatar di Eagle366
 
Data registr.: 03-06-2011
Residenza: Palermo
Messaggi: 5.565
Immagini: 1
Difficoltà nel login forum BaroneRosso

E da qualche giorno che ho difficoltà ad entrare nel forum...uso Chrome e tutto e cambiato da quando il browser si è auto aggiornato come grafica. Avevo memorizzato le password solo sul browser, ma dando il comando mi appariva un messaggio di problemi di reindirizzamento...allora sono entrato nelle impostazioni del browser e ho cancellato la password memorizzata così ho messo sul forum i dati manualmente e ho cliccato su salva. Sono entrato ma dopo qualche ora rientrato nuovamente la password non c'era più..allora l'ho rimessa aggiunto nuovamente la spunta su salva e il forum mi ha dato un messaggio di password errata....ma nel quadretto in alto a destra il mio nome compariva...Benvenuto Eagle366...se poi clicco sulla barra preferiti su uno dei link al forum me lo apre regolarmente. Qualcuno di voi che ha Crome ha avuto i miei stessi problemi ? Adesso provo con IE...

Incredibile!!! sono entrato nel forum con IE senza identificazione !!! Allora non è il mio PC... qualcosa non va nel forum!!...

Fatemi saper se a qualcun'altro capitano le stesse stranezze...
__________________
Easy copter Colibrì pro 4.5, NE Bravo SX, GW Xieda 9958, WL toys V911, Blade 120 SR + Spectrum DX6i, WL toys V912, NE Kestrel 500 SX, Xieda 9968, Xieda 9938, HFP80 _FS.
Eagle366 non è collegato   Rispondi citando
Vecchio 22 settembre 18, 10:58   #2 (permalink)  Top
User
 
L'avatar di Eagle366
 
Data registr.: 03-06-2011
Residenza: Palermo
Messaggi: 5.565
Immagini: 1
Aggiornamento...i forum elimodellismo Micro, principianti e modellismo con IE ci posso entrare senza login mentre se entro in off topic mi chiede il login...

Se tento di scrivere un messaggio su questa sezione mi chiede il login...così l'ho fatto adesso...
__________________
Easy copter Colibrì pro 4.5, NE Bravo SX, GW Xieda 9958, WL toys V911, Blade 120 SR + Spectrum DX6i, WL toys V912, NE Kestrel 500 SX, Xieda 9968, Xieda 9938, HFP80 _FS.
Eagle366 non è collegato   Rispondi citando
Vecchio 22 settembre 18, 13:20   #3 (permalink)  Top
User
 
L'avatar di dooling
 
Data registr.: 22-08-2007
Residenza: Portofino - Rapallo
Messaggi: 3.557
Citazione:
Originalmente inviato da Eagle366 Visualizza messaggio
E da qualche giorno che ho difficoltà ad entrare nel forum...uso Chrome e tutto e cambiato da quando il browser si è auto aggiornato come grafica. Avevo memorizzato le password solo sul browser, ma dando il comando mi appariva un messaggio di problemi di reindirizzamento...allora sono entrato nelle impostazioni del browser e ho cancellato la password memorizzata così ho messo sul forum i dati manualmente e ho cliccato su salva. Sono entrato ma dopo qualche ora rientrato nuovamente la password non c'era più..allora l'ho rimessa aggiunto nuovamente la spunta su salva e il forum mi ha dato un messaggio di password errata....ma nel quadretto in alto a destra il mio nome compariva...Benvenuto Eagle366...se poi clicco sulla barra preferiti su uno dei link al forum me lo apre regolarmente. Qualcuno di voi che ha Crome ha avuto i miei stessi problemi ? Adesso provo con IE...

Incredibile!!! sono entrato nel forum con IE senza identificazione !!! Allora non è il mio PC... qualcosa non va nel forum!!...

Fatemi saper se a qualcun'altro capitano le stesse stranezze...

Anche a me!!!!!

Quando provo ad entrare nel forum, non mi permette l'accesso, rimetto il nick, la pass e ricordami.
Entro e non mi permette l'accesso.
Per accedere vado sulla cronologia del giorno precedente, poi BaroneRosso,it Forum e tutto procede bene.
Belin!!!!

Uso IE e Google.
__________________
Che la fessura sia con voi.
ed anche con me.

Ultima modifica di dooling : 22 settembre 18 alle ore 13:29
dooling è collegato   Rispondi citando
Vecchio 22 settembre 18, 13:48   #4 (permalink)  Top
User
 
L'avatar di Edima
 
Data registr.: 19-12-2009
Residenza: Turriaco (GO)
Messaggi: 1.032
Anche a me succede, con Chrome, esattamente come a Eagle 366!
Edi
Edima non è collegato   Rispondi citando
Vecchio 23 settembre 18, 08:28   #5 (permalink)  Top
User
 
L'avatar di Eagle366
 
Data registr.: 03-06-2011
Residenza: Palermo
Messaggi: 5.565
Immagini: 1
Adesso me lo fa anche con IE...il giorno prima immetto i dati a mano e metto la spunta per fargli ricordare la password oggi entro e la password è sparita...rimetto tutto come prima con tanto di spunta e mi appare il messaggio di errore di redirecting poi clicco sulla barra dei preferiti dove ho memorizzato i link ad alcuni forum di elimodellismo e mi fa entrare e in alto a dx appare benvenuto Eagle 366... Due sono le ipotesi...ho l'aggiornamento di google chrome a fatto danni anche su IE oppure è solo ed esclusivamente un problema del forum che non riesce più a memorizzare le password e forse anche il problema del reindirizzamento... dateci notizie please !!
__________________
Easy copter Colibrì pro 4.5, NE Bravo SX, GW Xieda 9958, WL toys V911, Blade 120 SR + Spectrum DX6i, WL toys V912, NE Kestrel 500 SX, Xieda 9968, Xieda 9938, HFP80 _FS.
Eagle366 non è collegato   Rispondi citando
Vecchio 23 settembre 18, 11:25   #6 (permalink)  Top
User
 
L'avatar di DELFO
 
Data registr.: 21-05-2006
Residenza: Near Monza
Messaggi: 1.092
Cancella il link dai preferiti e la pw memorizzata in chrome. Chiudi e riapri chrome.
Poi ricrea il preferito e loggati come al solito
Anche a me lo faceva così ho risolto.
__________________
- ANGEL 50E EVO - MX2 57" - EDGE 540 30E - EDGE 540 57"
DELFO non è collegato   Rispondi citando
Vecchio 23 settembre 18, 12:20   #7 (permalink)  Top
User super Plus
 
L'avatar di fai4602
 
Data registr.: 22-07-2003
Residenza: La Piccola Patria del Friuli
Messaggi: 20.678
Succede anche a me....ma poi clicco su furum e ci entro direttamente come prima.
__________________
Mi son responsabile de quel che scrivo no de quel che ti te lesi.

L'aeromodellismo insegna la pazienza perché nell' aeromodellismo la fretta è portatrice di guai.

Al'è inutil insegnà al mus.....si piard timp e in plui si infastidis la bestie !

fai4602 non è collegato   Rispondi citando
Vecchio 23 settembre 18, 13:07   #8 (permalink)  Top
User
 
L'avatar di Eagle366
 
Data registr.: 03-06-2011
Residenza: Palermo
Messaggi: 5.565
Immagini: 1
Citazione:
Originalmente inviato da DELFO Visualizza messaggio
Cancella il link dai preferiti e la pw memorizzata in chrome. Chiudi e riapri chrome.
Poi ricrea il preferito e loggati come al solito
Anche a me lo faceva così ho risolto.



Proverò e poi ti faccio sapere...
__________________
Easy copter Colibrì pro 4.5, NE Bravo SX, GW Xieda 9958, WL toys V911, Blade 120 SR + Spectrum DX6i, WL toys V912, NE Kestrel 500 SX, Xieda 9968, Xieda 9938, HFP80 _FS.
Eagle366 non è collegato   Rispondi citando
Vecchio 23 settembre 18, 18:20   #9 (permalink)  Top
User
 
Data registr.: 17-07-2016
Messaggi: 285
A me fa lo stesso in Firefox.
seengapoor non è collegato   Rispondi citando
Vecchio 24 settembre 18, 06:19   #10 (permalink)  Top
User
 
L'avatar di Ergonomix
 
Data registr.: 13-12-2014
Residenza: Dubai Silicon Oasis
Messaggi: 862
uguale per safari
__________________
viva il volo libero
Ergonomix non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
450 pro 3g difficoltà nel gestirlo utikor Elimodellismo Motore Elettrico 2 20 maggio 11 07:12
Difficoltà nel caricamento delle pagine arton-fly Segnalazione Bug e consigli 4 08 febbraio 10 12:47
Difficoltà nel rodare newbie Automodellismo Mot. Scoppio On-Road 1 06 giugno 09 15:12
Difficoltà nel pilotaggio di Jet ed aerei particolarmente VELOCI... AlexxZeta Aeromodellismo Ventole Intubate 34 16 agosto 08 10:16



Tutti gli orari sono GMT +2. Adesso sono le 09:56.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002