Torna indietro   BaroneRosso.it - Forum Modellismo > Elettronica > Radiocomandi


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 07 novembre 11, 20:02   #1 (permalink)  Top
User
 
Data registr.: 02-06-2011
Residenza: padova
Messaggi: 130
Flaperon Futaba 6exa

CIAO A TUTTI,
non ho idea dove sbaglio, però questa è la situazione: ala con tue servi uno per alettone, uno collegato ch 1 uno ch 6, se attivo la funzione alettoni intanto funziona tutto bene anche se non mi è chiaro il trimmaggio nel senso che se trimmo sotto lo stick si muove solo un alettone mentre l'altro rimane immobile quindi è impossibile trimmare in volo, e questo è un primo problema, poi se attivo funzione flaperon nei menù della radio nel momento in cui li attivo anzichè abbassarsi entrambi uno sale ed uno scende, dove sbaglio?
allego manuale in inglese
nyk1970 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
MX-12 Vs Futaba 6EXA Horus1969 Radiocomandi 2 27 ottobre 06 08:57
Futaba 6EXA Amleto Elimodellismo Principianti 3 23 aprile 06 20:05
Futaba 6EXA Amleto Radiocomandi 0 22 aprile 06 00:44
Futaba 6exa erupter Elimodellismo in Generale 7 11 febbraio 05 20:27
Futaba 6EXA Hannibal Radiocomandi 14 28 dicembre 03 22:54



Tutti gli orari sono GMT +1. Adesso sono le 20:21.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002