Torna indietro   BaroneRosso.it - Forum Modellismo > Elettronica > Radiocomandi


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 06 febbraio 11, 18:55   #1 (permalink)  Top
GiorgioTNT
Guest
 
Messaggi: n/a
Strano problema.....

radio dx7 con ricevente ar7000 su un modello elettrico che non usavo da 6 mesi circa ..... solita procedura accendo la tx accendo la rx .... il sistema è alimentato ma non risponde, led della rx e satellite accesi....ricontrollo la corrispondenza modello in memoria etc etc riprovo un paio di volte ma non funziona ! Ho deciso di rifare il binding ..... et voilà tutto torna normale .... ci ho volato tutto il giorno ....mah non mi spiego cosa possa essere capitato.

qualche esperienza in merito ?

Grazie Giorgio
  Rispondi citando
Vecchio 06 febbraio 11, 19:13   #2 (permalink)  Top
User
 
L'avatar di LONGFLYER
 
Data registr.: 06-09-2008
Messaggi: 11.388
Smile

Citazione:
Originalmente inviato da GiorgioTNT Visualizza messaggio
radio dx7 con ricevente ar7000 su un modello elettrico che non usavo da 6 mesi circa ..... solita procedura accendo la tx accendo la rx .... il sistema è alimentato ma non risponde, led della rx e satellite accesi....ricontrollo la corrispondenza modello in memoria etc etc riprovo un paio di volte ma non funziona ! Ho deciso di rifare il binding ..... et voilà tutto torna normale .... ci ho volato tutto il giorno ....mah non mi spiego cosa possa essere capitato.

qualche esperienza in merito ?

Grazie Giorgio
Si era persa i dati di binding ... a questo punto: chissà dove li salva!
__________________
"If flying were the language of man,
soaring would be its poetry."
LONGFLYER non è collegato   Rispondi citando
Vecchio 06 febbraio 11, 20:57   #3 (permalink)  Top
GiorgioTNT
Guest
 
Messaggi: n/a
Citazione:
Originalmente inviato da LONGFLYER Visualizza messaggio
Si era persa i dati di binding ... a questo punto: chissà dove li salva!

a questo punto chissà se li perderà di nuovo a breve ( non fra sei mesi ) ....mah sperim ben......
  Rispondi citando
Vecchio 06 febbraio 11, 21:03   #4 (permalink)  Top
User
 
L'avatar di LONGFLYER
 
Data registr.: 06-09-2008
Messaggi: 11.388
Smile

Citazione:
Originalmente inviato da GiorgioTNT Visualizza messaggio
a questo punto chissà se li perderà di nuovo a breve ( non fra sei mesi ) ....mah sperim ben......
Basta che non li perda in volo! (cmq. è solo una battuta perchè diversamente sarebbe davvero il colmo ... ) ...
__________________
"If flying were the language of man,
soaring would be its poetry."
LONGFLYER non è collegato   Rispondi citando
Vecchio 06 febbraio 11, 21:09   #5 (permalink)  Top
GiorgioTNT
Guest
 
Messaggi: n/a
Citazione:
Originalmente inviato da LONGFLYER Visualizza messaggio
Basta che non li perda in volo! (cmq. è solo una battuta perchè diversamente sarebbe davvero il colmo ... ) ...
urca ste cose non si dicono..... se succede vengo in cerca di te

vabbè che dire ..... la terro d'occhio .... la 7000
  Rispondi citando
Vecchio 06 febbraio 11, 21:15   #6 (permalink)  Top
User
 
L'avatar di LONGFLYER
 
Data registr.: 06-09-2008
Messaggi: 11.388
Smile

Citazione:
Originalmente inviato da GiorgioTNT Visualizza messaggio
urca ste cose non si dicono..... se succede vengo in cerca di te

vabbè che dire ..... la terro d'occhio .... la 7000
Si! A parte gli scherzi ... tienila in quarantena (sotto test per capire meglio)
Mi pare cmq. che non sei il primo a cui sento dire una problematica simile: non ricordo se ultimamente l'ho sentita da un Hitechiano o da uno Spektrumiano (solo per darti una indicazione in più e non certo per discriminare etnie ...)
__________________
"If flying were the language of man,
soaring would be its poetry."
LONGFLYER non è collegato   Rispondi citando
Vecchio 06 febbraio 11, 21:19   #7 (permalink)  Top
GiorgioTNT
Guest
 
Messaggi: n/a
la swiccerò su un modello di minor pregio e peso....meglio prevenire

grazie per le info ...... e per le classificazioni di etnie extraterrestri suppongo
  Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Strano Problema!!! kiurastickh Automodellismo Mot. Scoppio On-Road 13 17 gennaio 09 12:43
problema strano brtgpp Automodellismo Mot. Scoppio On-Road 7 06 novembre 08 19:04
Strano Problema t-rex 450 kiriku79 Elimodellismo Motore Elettrico 20 03 aprile 08 14:16
strano problema sal82 Elimodellismo Principianti 28 08 novembre 07 20:37



Tutti gli orari sono GMT +2. Adesso sono le 01:32.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002