Torna indietro   BaroneRosso.it - Forum Modellismo > Elettronica > Radiocomandi


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 13 giugno 10, 15:27   #1 (permalink)  Top
User
 
L'avatar di bandito83
 
Data registr.: 28-06-2007
Residenza: napoli
Messaggi: 361
Immagini: 1
Invia un messaggio via MSN a bandito83
dx7 spenta all'improvviso

ciao a tutti come da titolo all'improvviso mentre stavo settando il mio trex pro la mia dx7 mode 1 comprata rigorosamente in italia si è spenta e nn ne ha voluto piu sapere di riaccendersi la radio è nuova ha solo 8 mesi di vita ma complessivamente ha 2/3 ore di volo comprata il 07/09/09 quindi rientra ancora in garanzia vorrei sarere un po cosa fare ho gia scritto a horizonhobby stesso qua sul barone ma vorrei sapere come fare per farla aggiustare se qualcuno ha gia avuto problemi di questo genere con questo tipo di radio è la prima volta che ho problemi con la radio e sinceramente nn so neanche a chi rivolgermi
cordiali saluti
Tatarella Vincenzo
bandito83 non è collegato   Rispondi citando
Vecchio 13 giugno 10, 18:55   #2 (permalink)  Top
User
 
L'avatar di Igor
 
Data registr.: 11-06-2005
Residenza: Treviso
Messaggi: 951
Citazione:
Originalmente inviato da bandito83 Visualizza messaggio
ciao a tutti come da titolo all'improvviso mentre stavo settando il mio trex pro la mia dx7 mode 1 comprata rigorosamente in italia si è spenta e nn ne ha voluto piu sapere di riaccendersi la radio è nuova ha solo 8 mesi di vita ma complessivamente ha 2/3 ore di volo comprata il 07/09/09 quindi rientra ancora in garanzia vorrei sarere un po cosa fare ho gia scritto a horizonhobby stesso qua sul barone ma vorrei sapere come fare per farla aggiustare se qualcuno ha gia avuto problemi di questo genere con questo tipo di radio è la prima volta che ho problemi con la radio e sinceramente nn so neanche a chi rivolgermi
cordiali saluti
Tatarella Vincenzo
Ciao. Dovresti contattare il rivenditore dove l'hai acquistata e far valere la garanzia. Ci penserà lui a mandarla in assistenza.

Ciao. Igor.
__________________
__________________________
www.gruppopiave.com
Igor non è collegato   Rispondi citando
Vecchio 13 giugno 10, 21:26   #3 (permalink)  Top
User
 
L'avatar di pragamichele
 
Data registr.: 11-07-2006
Residenza: Verona
Messaggi: 4.959
Citazione:
Originalmente inviato da bandito83 Visualizza messaggio
ciao a tutti come da titolo all'improvviso mentre stavo settando il mio trex pro la mia dx7 mode 1 comprata rigorosamente in italia si è spenta e nn ne ha voluto piu sapere di riaccendersi la radio è nuova ha solo 8 mesi di vita ma complessivamente ha 2/3 ore di volo comprata il 07/09/09 quindi rientra ancora in garanzia vorrei sarere un po cosa fare ho gia scritto a horizonhobby stesso qua sul barone ma vorrei sapere come fare per farla aggiustare se qualcuno ha gia avuto problemi di questo genere con questo tipo di radio è la prima volta che ho problemi con la radio e sinceramente nn so neanche a chi rivolgermi
cordiali saluti
Tatarella Vincenzo
non dovrebbe essere il tuo caso perchè si è spenta in funzionamento, ma:
hai per caso usato un cb con corrente di carica superiore a 300mA?
pragamichele non è collegato   Rispondi citando
Vecchio 13 giugno 10, 23:38   #4 (permalink)  Top
User
 
Data registr.: 10-03-2009
Messaggi: 1.980
Citazione:
Originalmente inviato da bandito83 Visualizza messaggio
ciao a tutti come da titolo all'improvviso mentre stavo settando il mio trex pro la mia dx7 mode 1 comprata rigorosamente in italia si è spenta e nn ne ha voluto piu sapere di riaccendersi la radio è nuova ha solo 8 mesi di vita ma complessivamente ha 2/3 ore di volo comprata il 07/09/09 quindi rientra ancora in garanzia vorrei sarere un po cosa fare ho gia scritto a horizonhobby stesso qua sul barone ma vorrei sapere come fare per farla aggiustare se qualcuno ha gia avuto problemi di questo genere con questo tipo di radio è la prima volta che ho problemi con la radio e sinceramente nn so neanche a chi rivolgermi
cordiali saluti
Tatarella Vincenzo
Sentimiunpo'maintuttiquestianniascuolahannopersol' abitudinediinsegnareametterelapunteggiatura?Dicoqu estoperche'aleggereituoiscrittimivienedasciverecos i'!
Ciao auguri !
Renato Privitera non è collegato   Rispondi citando
Vecchio 13 giugno 10, 23:48   #5 (permalink)  Top
Sospeso
 
Data registr.: 09-06-2010
Messaggi: 65
hai fatto tutta una tirata vero?

Citazione:
Originalmente inviato da bandito83 Visualizza messaggio
ciao a tutti come da titolo all'improvviso mentre stavo settando il mio trex pro la mia dx7 mode 1 comprata rigorosamente in italia si è spenta e nn ne ha voluto piu sapere di riaccendersi la radio è nuova ha solo 8 mesi di vita ma complessivamente ha 2/3 ore di volo comprata il 07/09/09 quindi rientra ancora in garanzia vorrei sarere un po cosa fare ho gia scritto a horizonhobby stesso qua sul barone ma vorrei sapere come fare per farla aggiustare se qualcuno ha gia avuto problemi di questo genere con questo tipo di radio è la prima volta che ho problemi con la radio e sinceramente nn so neanche a chi rivolgermi
cordiali saluti
Tatarella Vincenzo
trexcompatibile non è collegato   Rispondi citando
Vecchio 14 giugno 10, 02:23   #6 (permalink)  Top
User
 
L'avatar di bandito83
 
Data registr.: 28-06-2007
Residenza: napoli
Messaggi: 361
Immagini: 1
Invia un messaggio via MSN a bandito83
cmq no nn ho usato nessun caricabatt superiore ma mentre stavo settando il pro,si è spenta.
cosa è potuto succedere????
saluti
bandito83 non è collegato   Rispondi citando
Vecchio 14 giugno 10, 17:26   #7 (permalink)  Top
User
 
L'avatar di rillo75
 
Data registr.: 05-01-2008
Residenza: Bologna
Messaggi: 1.193
ovviamente hai controllato il fusibile......
__________________
....diffidate sempre dagli aeromodellisti da tastiera
http://www.aeromodellisti-aecibologna.it/
rillo75 non è collegato   Rispondi citando
Vecchio 14 giugno 10, 18:17   #8 (permalink)  Top
User
 
L'avatar di pragamichele
 
Data registr.: 11-07-2006
Residenza: Verona
Messaggi: 4.959
Citazione:
Originalmente inviato da rillo75 Visualizza messaggio
ovviamente hai controllato il fusibile......
infatti il fusibile salta se si carica la tx con una corrente troppo elevata.
pragamichele non è collegato   Rispondi citando
Vecchio 14 giugno 10, 21:30   #9 (permalink)  Top
User
 
L'avatar di bandito83
 
Data registr.: 28-06-2007
Residenza: napoli
Messaggi: 361
Immagini: 1
Invia un messaggio via MSN a bandito83
infatti si era il fusibile è saltato forse una scarica di corrente troppo elevata dalla batteria grazie a tutti si puo chiudere problema rispolto
bandito83 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
ricevente spenta!!!!!!!!!! rollando Elimodellismo in Generale 6 25 ottobre 08 21:45
si e spenta quando..... baby drifter Automodellismo Mot. Scoppio On-Road 1 18 luglio 08 22:34
oscillazioni coda apparse all'improvviso veltro10 Elimodellismo in Generale 8 14 febbraio 08 20:23
Aiuto si accellera all'improvviso!!!! MTA4ever Automodellismo Mot. Scoppio On-Road 4 01 ottobre 07 13:28
all'improvviso schizza honey_bee Elimodellismo Motore Elettrico 1 02 febbraio 07 12:12



Tutti gli orari sono GMT +1. Adesso sono le 19:15.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002