Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria altre specialità modellistiche. > Ferromodellismo


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 04 gennaio 12, 00:35   #1 (permalink)  Top
User
 
L'avatar di Pecetta
 
Data registr.: 04-01-2012
Residenza: Non sono sulla Terra
Messaggi: 979
Talking Sono nuovo qui...(Locomotiva "G" come nell'Avatar)

Ciao a tutti, sono nuovo qui e forse, sarebbe opportuno che il primo messaggio lo scrivessi in un eventuale pagina di benevenuto o thread simile... ma non l'ho visto e, se esiste, me ne scuso.

Comunque vi chiedo questo:
Ho un locomotore Lima SNCF come da Avatar ed un ovale con qualche scambio. Il problema è che se do un voltaggio fino a 4 o 5 volt (uso un'alimentatore di quelli regolabili sia nel voltaggio che nella polarità e quindi NON originale) il locomotore gira (con o senza vagoni) tranquillamente mentre, se aumento il voltaggio dai sei volt in poi sembra che qualcosa gli slitti dentro, continua comunque a muoversi ma mi ricorda la mia vecchia vespa quando si era consumata la frizione...
Ho letto una super thread che parla di interventi sui motori G e fatti da super esperti, ma non ho trovato un riferimento al mio problema.
Qualcuno può aiutarmi?

Bye
Pecetta non è collegato   Rispondi citando
Vecchio 05 gennaio 12, 07:42   #2 (permalink)  Top
Adv Moderator
 
L'avatar di ilmax
 
Data registr.: 01-01-2008
Residenza: Shizuoka
Messaggi: 3.550
Immagini: 4
Ciao e benvenuto.

Probabilmente non si tratta di un problema al motore, più semplicemente di aderenza. Controlla l'integrità degli anelli di aderenza sulle ruote in trazione.
__________________

ilmax non è collegato   Rispondi citando
Vecchio 07 gennaio 12, 09:52   #3 (permalink)  Top
User
 
L'avatar di marshall61
 
Data registr.: 07-09-2009
Residenza: LIVORNO
Messaggi: 2.752
Smile

Per l'illuminazione dei fanali un idea potrebbe essere questa, utilizzando fibra ottica e led:

DHG 500 28453 >> www.X-TRAIN.de <<

Ciao, Carlo
__________________
NON ESISTONO PROBLEMI, ESISTONO SOLO LE SOLUZIONI. E' LO SPIRITO DELL'UOMO A CREARE IL PROBLEMA DOPO. (Andrè Gide)
marshall61 non è collegato   Rispondi citando
Vecchio 07 gennaio 12, 12:47   #4 (permalink)  Top
User
 
L'avatar di Pecetta
 
Data registr.: 04-01-2012
Residenza: Non sono sulla Terra
Messaggi: 979
@ marshall61,

Complicatuccien e piuttosto Krukken... ma non si può mai dire, magari mi gira e lo faccio scosì!

Bye
Pecetta non è collegato   Rispondi citando
Vecchio 07 gennaio 12, 17:59   #5 (permalink)  Top
User
 
L'avatar di D@v!D€
 
Data registr.: 26-11-2011
Residenza: Caselette (TO)
Messaggi: 163
Benvenuto nel forum
D@v!D€ non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
CIAO a Tutti !! Sono nuovo,ma solo MOTO "Vecchie".... AngeloUnoaNove Modellismo Statico 0 28 aprile 11 02:10



Tutti gli orari sono GMT +2. Adesso sono le 15:26.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002