Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo Principianti


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 07 agosto 09, 15:00   #1 (permalink)  Top
User
 
Data registr.: 08-04-2009
Messaggi: 23
Perdita potenza motore dopo crash

Salve,
dopo un crash "standard" (rotto pale, storto alberino metallico trasversale porta manineportapale, storto tubo di coda) ho un problema su un belt cp v2 con tutto originale radio compresa.
Riparato come al solito, sotto sforzo il motore perde improvvisamente potenza e non arriva ad alzarsi
Se lo lascio riposare qualche minuto e dopo provo a tenerlo a terra al limite per alzarsi, riesce a stare in questa condizione in maniera normale per 30-45 secondi e poi da solo improvvisamente perde potenza, il rumore cambia e diventa più "acuto" e perde subito giri (ma continua a girare piano).
La batteria è a posto ma non ne ho altre per fare una prova, il regolatore e il motore sono normalmente tiepidi.
Può essere un problema meccanico che lo fa sforzare troppo anche se il calo di potenza avviene all' improvviso ? O magari è il motore o l'esc che è andato ?

Cosa posso controllare ? qualsiasi consiglio è ben accetto

Un grazie anticipato a chi proverà ad aiutarmi
giromancino non è collegato   Rispondi citando
Vecchio 07 agosto 09, 15:09   #2 (permalink)  Top
User
 
Data registr.: 23-10-2008
Residenza: Parma
Messaggi: 569
Citazione:
Originalmente inviato da giromancino Visualizza messaggio
Salve,
dopo un crash "standard" (rotto pale, storto alberino metallico trasversale porta manineportapale, storto tubo di coda) ho un problema su un belt cp v2 con tutto originale radio compresa.
Riparato come al solito, sotto sforzo il motore perde improvvisamente potenza e non arriva ad alzarsi
Se lo lascio riposare qualche minuto e dopo provo a tenerlo a terra al limite per alzarsi, riesce a stare in questa condizione in maniera normale per 30-45 secondi e poi da solo improvvisamente perde potenza, il rumore cambia e diventa più "acuto" e perde subito giri (ma continua a girare piano).
La batteria è a posto ma non ne ho altre per fare una prova, il regolatore e il motore sono normalmente tiepidi.
Può essere un problema meccanico che lo fa sforzare troppo anche se il calo di potenza avviene all' improvviso ? O magari è il motore o l'esc che è andato ?

Cosa posso controllare ? qualsiasi consiglio è ben accetto

Un grazie anticipato a chi proverà ad aiutarmi
Guarda se per caso non si sia sbloccato dalla sua sede il cuscinetto del motore vicino al pignone, oppure che il pignone non giri a vuoto.
Così senza vedere non me la sento di dirti altro.
Claudio 63 non è collegato   Rispondi citando
Vecchio 07 agosto 09, 18:30   #3 (permalink)  Top
User
 
Data registr.: 08-04-2009
Messaggi: 23
Citazione:
Originalmente inviato da Claudio 63 Visualizza messaggio
Guarda se per caso non si sia sbloccato dalla sua sede il cuscinetto del motore vicino al pignone, oppure che il pignone non giri a vuoto.
Così senza vedere non me la sento di dirti altro.


Ho controllato, il cuscinetto del motore sembra a posto, la distanza dalla corona è crretta (ci passa giusto un foglio di carta).

Qualche idea ?
giromancino non è collegato   Rispondi citando
Vecchio 07 agosto 09, 21:13   #4 (permalink)  Top
User
 
Data registr.: 08-04-2009
Messaggi: 23
Ho fatto un ulteriore test raffreddando il dissipatore dell' esc con lo spray ghiacciante e il problema rimane quindi probabilmente l' esc è a posto.

Idee ? il piccolino scalpita per volare ma non ci riesce... c'è qualcuno che mi può aiutare ?
giromancino non è collegato   Rispondi citando
Vecchio 08 agosto 09, 23:43   #5 (permalink)  Top
User
 
Data registr.: 08-04-2009
Messaggi: 23
Ho risolto

Il cuscinetto unidirezionale era diventato....bidirezionale !
Cambiato quello adesso il piccolino vola che è un piacere
giromancino non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Perdita Potenza schumyle Motoscafi con Motore Elettrico 0 31 luglio 09 12:29
perdita di potenza al motore brizio_95 Automodellismo Mot. Scoppio On-Road 11 01 maggio 08 19:58
Motore strano dopo crash! Pensio Aeromodellismo Volo Elettrico 14 19 maggio 06 11:16
perdita di potenza motore trex visipa Elimodellismo Motore Elettrico 2 23 aprile 06 12:49
Perdita di potenza silenzio Automodellismo 4 17 dicembre 04 16:55



Tutti gli orari sono GMT +2. Adesso sono le 07:33.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002