Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo in Generale


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 03 maggio 22, 16:31   #1 (permalink)  Top
User
 
Data registr.: 24-08-2014
Residenza: Roma
Messaggi: 87
Problema Hovering scivolante

Ciao, ho un problema su un TREX250 che non mi si è mai presentato ne sul Trex450 nel sul Trex550.

Ho montato anche sul Trex250 un Beastx plus come su gli altri trex e tutti settati nello stesso modo. Nonostante abbia controllato tutto meccanicamente e di settaggio ... quando lo metto in Hovering scivola sempre a sinistra e indietro. Il piatto è verificato e perfettamente orizzontale, le pale stesso angolo .... ma non riesco a risolvere.

Qualche aiuto o suggerimento ??

Grazie Marco
marco.canta non è collegato   Rispondi citando
Vecchio 08 maggio 22, 01:25   #2 (permalink)  Top
User
 
L'avatar di spider88
 
Data registr.: 24-06-2013
Residenza: acquaviva delle fonti
Messaggi: 273
metti una pala verso il naso e una verso la coda.
Ora misura i gradi con lo stick del gas al centro poi con lo stick in alto e poi con lo stick al minimo.
Ora metti una pala a destra e una pala a sinistra e fai la stessa cosa.
Dimmi i gradi.
Fallo con la curva passo da 0 a 100
spider88 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Problema hovering deproncino autocostruito edoardo93 Aeromodellismo Volo Elettrico 29 09 luglio 14 13:32
problema hovering scorpio 1&10 sonoilpedro Elimodellismo in Generale 2 19 agosto 11 01:38
problema hovering andrea.78 Aeromodellismo Volo 3D 23 13 settembre 10 20:47
Problema Lama V4 cerchio in hovering Nello27 Elimodellismo Principianti 5 05 aprile 10 09:55
problema hovering RobertoDiMichele Elimodellismo Principianti 10 24 febbraio 10 16:06



Tutti gli orari sono GMT +2. Adesso sono le 16:22.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002