Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 27 luglio 02, 21:10   #1 (permalink)  Top
User
 
Data registr.: 19-02-2002
Messaggi: 16
La mia auto motorizzata con un Novarossi da 3.5 cc mi fa diventare matto. Faccio fatica ad avviare il motore, si spegne facilmente dopo pochi metri, insomma non so più cosa fare...Qualcuno mi sa dire come carburarlo decentemente e come mai soffre di questi problemi? (..e si che l'ho acceso solo 3-4 volte!!!) grazie
Atlantis non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Carburazione OS 50 ferny_75 Elimodellismo Principianti 12 21 novembre 07 21:47
Carburazione roberto.barnabei Automodellismo Mot. Scoppio On-Road 8 19 ottobre 07 20:23
Carburazione 3,5cc Drift Automodellismo Mot. Scoppio On-Road 5 29 maggio 06 18:45
carburazione tigre Automodellismo Mot. Scoppio On-Road 4 07 maggio 06 19:43
Carburazione Joso Elimodellismo Principianti 4 13 aprile 06 19:53



Tutti gli orari sono GMT +1. Adesso sono le 17:47.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002