Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 13 settembre 05, 08:39   #1 (permalink)  Top
User
 
Data registr.: 12-09-2005
Messaggi: 2
ciao a tutti sono nuovo del forum ho una tsn4 pro vorrei avere delle spiegazioni perchè non mi entra la seconda marcia cosa devo fare ciao grazie
mappo non è collegato   Rispondi citando
Vecchio 13 settembre 05, 16:48   #2 (permalink)  Top
Amministratore
 
L'avatar di BaroneRosso
 
Data registr.: 27-07-2000
Residenza: Roma
Messaggi: 9.818
Immagini: 6
Probabilmente e' regolata male la vite del cambio, mi sembra che vada avvitata per anticipare l'entrata della seconda.
__________________
Saluti Francesco Kaitner alias "Il Barone Rosso"
WebMaster di: BaroneRosso.it e DroneRC.it
Il Portale del Modellismo in Italia
BaroneRosso non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Ciao a tutti damon76 Automodellismo Mot. Scoppio On-Road 5 17 maggio 08 13:12
Ciao A Tutti leandro Automodellismo Mot. Scoppio On-Road 6 02 novembre 06 12:28
ciao a tutti Goshe Radiocomandi 0 21 dicembre 05 21:48
Ciao a tutti! Raptorman Elimodellismo in Generale 4 05 ottobre 05 20:36
Ciao a tutti andrea84 Elimodellismo Principianti 3 12 settembre 05 21:08



Tutti gli orari sono GMT +2. Adesso sono le 20:35.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002