Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Scoppio On-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 04 settembre 07, 10:08   #1 (permalink)  Top
User
 
Data registr.: 02-06-2007
Messaggi: 80
Angry Mi son venute le piaghe alle dita aiuto!!!!

Ragazzi sto letteralmente fondendo di testa!!!! ho regolato la carburazione la mia auto difettava in allungo aveva come dei mancamenti e si spegneva per poi non ripartire x qualke ora....dopo vari smanettamenti alla carburazione
sembrava non difettasse piu' giro regolarmente fino a quando decido di fermarla x fare rifornimento e mettere la carrozzeria....vado a spegnerla mettendo al solito un dito nella marmitta.... metto la benzina accendo a strappo mette in moto e si spenge subito dopo non partendo piu.....
ho provato una marea di volte a smontare la candela asciugarla dando un paio di colpi a vuoto ma non parte....parte solo dopo qualke ora si ingolfa sempre kosa devo fare???? in moto andava benissimo non difettava per niente...cosa devo fare x evitare ke si ingolfi sempre? mi son venute le piaghe alle dita a furia di strappare quella corda! aiutatemi please
Diavoletto82 non è collegato   Rispondi citando
Vecchio 04 settembre 07, 10:24   #2 (permalink)  Top
User
 
L'avatar di eliskyosho
 
Data registr.: 27-05-2007
Residenza: militello v.c
Messaggi: 1.011
prova a caricare la pipa della candela e a cambiare la cadela, poi metti la candela e tiraq lo strappo tenendo kiuso il filtro dell'aria in modo da far arrivare la mix al carburatore poi togli il dito dal filtro e dai un paio di colpi a vuoto, metti un po di mix nel buco dove si mette il carburatore dai ancora qualke strappo a vuoto e poi prova con la pipa della candela e guarda se parte, magari nn tenere il servo propio a minimo tieni un po accelerato ma poco.
eliskyosho non è collegato   Rispondi citando
Vecchio 04 settembre 07, 12:59   #3 (permalink)  Top
User
 
L'avatar di Manu11
 
Data registr.: 08-10-2006
Residenza: Udine
Messaggi: 4.294
Citazione:
Originalmente inviato da eliskyosho
prova a caricare la pipa della candela e a cambiare la cadela, poi metti la candela e tiraq lo strappo tenendo kiuso il filtro dell'aria in modo da far arrivare la mix al carburatore poi togli il dito dal filtro e dai un paio di colpi a vuoto, metti un po di mix nel buco dove si mette il carburatore dai ancora qualke strappo a vuoto e poi prova con la pipa della candela e guarda se parte, magari nn tenere il servo propio a minimo tieni un po accelerato ma poco.
invece del dito sul filtro è più comodo e meno dannoso (visto che può entrare sporco) tenere tappata la marmitta e far arrivare benzina.
cmq il suo problema non è quello, ma probabilmente il contrario se si ingolfa.
cmq se si ingolfa hai ingrassato troppo... quando la metti in moto, prova a chiudere di 1/8 alla volta il massimo finche sta in moto bene. poi cosumi fino a metà serbatoio, e regoli bene la carburazione... magari guarda sulle istruzioni quanto dice di svitare le viti del carburatore, che è una ottima base di partenza... poi perfezioni, magari con la guida che c'è in rilievo in questa sezione...
__________________




Manu11 non è collegato   Rispondi citando
Vecchio 04 settembre 07, 14:26   #4 (permalink)  Top
User
 
L'avatar di eliskyosho
 
Data registr.: 27-05-2007
Residenza: militello v.c
Messaggi: 1.011
hai ragione nn ci ho pensato, cmq io quando dico di tappare il filrto nn dico in senzo di toglierlo solo strozzarlo o se no mettere il dito nella spugna(se il tipo di filtro lo permette)
eliskyosho non è collegato   Rispondi citando
Vecchio 04 settembre 07, 15:10   #5 (permalink)  Top
User
 
L'avatar di Manu11
 
Data registr.: 08-10-2006
Residenza: Udine
Messaggi: 4.294
Citazione:
Originalmente inviato da eliskyosho
hai ragione nn ci ho pensato, cmq io quando dico di tappare il filrto nn dico in senzo di toglierlo solo strozzarlo o se no mettere il dito nella spugna(se il tipo di filtro lo permette)
appunto, è quello che sbagliato! se lo togli e tappi il venturi, allora può andare (ma ci metti na vita), ma se lo strozzi, lo sporco puo andare nel motore.
__________________




Manu11 non è collegato   Rispondi citando
Vecchio 04 settembre 07, 18:45   #6 (permalink)  Top
User
 
L'avatar di Eric Cartman
 
Data registr.: 03-05-2007
Residenza: Torino
Messaggi: 165
Aspetta... non ho capito bene il problema...
Se il tuo problema è che giri tranquillamente e quando si spegne per qualche motivo non riesci più a riaccenderla, potrebbe benissimo essere il fenomeno del "vapor lock".
Il motore, così come il carburatore, si scalda troppo e viene ostacolato il regolare deflusso della miscela nella camera di combustione, quindi non parte finchè non si raffredda il tutto.
E'sicuramente questo se te lo fa sempre, sistematicamente, con costanza, ogni volta che la spegni, a motore caldo. Hai il carburatore in metallo? Soluzioni non è facile trovarle. L'unica è aspettare che si raffreddi per poi riaccenderla. So di gente che ha risolto aggiungendo un rasamento nel sottotesta, però se giri così per divertirti, non conviene. Aspetti 5 minuti e quando la temp scende, la macchina si riaccende. A patto che tu già abbia regolato la carburaz in maniera ottimale. Se giri magro, il fenomeno si manifesta più facilm perchè il motore scalda molto di più. Quindi regola bene la carburaz.

Per quanto riguarda i vuoti quando vai in lungo... sei MAGRO SOPRA... è una cosa abbastanza grave. Non devi smanettare su tutte le viti. Basta svitare di 1/4 alla volta la vite del massimo (solitam quella col pezzo in ottone) per ingrassare...

moto e si spenge subito dopo non partendo piu.....

non insistere, non serve...

ho provato una marea di volte a smontare la candela asciugarla dando un paio di colpi a vuoto ma non parte

non serve a nulla...
Eric Cartman non è collegato   Rispondi citando
Vecchio 04 settembre 07, 18:55   #7 (permalink)  Top
User
 
L'avatar di Eric Cartman
 
Data registr.: 03-05-2007
Residenza: Torino
Messaggi: 165
E cmq non girare quando fa caldo di brutto, fai respirare la tua macchina con delle belle prese d'aria e ingrassa... ciao!
Eric Cartman non è collegato   Rispondi citando
Vecchio 04 settembre 07, 19:34   #8 (permalink)  Top
User
 
L'avatar di Manu11
 
Data registr.: 08-10-2006
Residenza: Udine
Messaggi: 4.294
Citazione:
Originalmente inviato da Eric Cartman
Aspetta... non ho capito bene il problema...
Se il tuo problema è che giri tranquillamente e quando si spegne per qualche motivo non riesci più a riaccenderla, potrebbe benissimo essere il fenomeno del "vapor lock".
Il motore, così come il carburatore, si scalda troppo e viene ostacolato il regolare deflusso della miscela nella camera di combustione, quindi non parte finchè non si raffredda il tutto.
E'sicuramente questo se te lo fa sempre, sistematicamente, con costanza, ogni volta che la spegni, a motore caldo. Hai il carburatore in metallo? Soluzioni non è facile trovarle. L'unica è aspettare che si raffreddi per poi riaccenderla. So di gente che ha risolto aggiungendo un rasamento nel sottotesta, però se giri così per divertirti, non conviene. Aspetti 5 minuti e quando la temp scende, la macchina si riaccende. A patto che tu già abbia regolato la carburaz in maniera ottimale. Se giri magro, il fenomeno si manifesta più facilm perchè il motore scalda molto di più. Quindi regola bene la carburaz.

Per quanto riguarda i vuoti quando vai in lungo... sei MAGRO SOPRA... è una cosa abbastanza grave. Non devi smanettare su tutte le viti. Basta svitare di 1/4 alla volta la vite del massimo (solitam quella col pezzo in ottone) per ingrassare...

moto e si spenge subito dopo non partendo piu.....

non insistere, non serve...

ho provato una marea di volte a smontare la candela asciugarla dando un paio di colpi a vuoto ma non parte

non serve a nulla...
quoto! non c'avevo pensato al vapor lock...
bisogna vedere se quando si spegne lo strappino è duro da tirare, allora è grasso, se invece tira lo strappo ed è morbido, allora va in vapor lock...
anche se ha il carburatore in metallo, può limitare il vapor lock ingrassando, e soprattutto NON GIRANDO MAGRO! meglio girare grassi che magri.
se però quando la vuole accendere a freddo è cosi tanto duro lo strappino da non riuscire a tirarlo, o fa entrare troppa mix nel carburatore, o è talmente grasso, da riempire il carburatore (ma non si spiegherebbe il vapor lock).
__________________




Manu11 non è collegato   Rispondi citando
Vecchio 05 settembre 07, 13:11   #9 (permalink)  Top
User
 
Data registr.: 02-06-2007
Messaggi: 80
si ragazzi diventa un poketto dura....adesso sembra ke l abbia regolata stasera la provo e vi sapro' dire....le prese d aria son state fatte....si spegneva solo in allungo
Diavoletto82 non è collegato   Rispondi citando
Vecchio 06 settembre 07, 16:13   #10 (permalink)  Top
User
 
L'avatar di Eric Cartman
 
Data registr.: 03-05-2007
Residenza: Torino
Messaggi: 165
Solo? Se si spegneva costantemente in allungo eri/sei magro sopra... Ingrassa, mi raccomando...
Eric Cartman non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
alle prime armi con il King 2 AIUTO!!! oscarslot Elimodellismo Principianti 3 03 ottobre 07 21:25
Non so chi sia ma ha due belle.... dita Marco m&m Aeromodellismo Volo 3D 3 26 aprile 07 22:57
Rigenerazione dita lesath82 Modellismo 0 20 febbraio 07 20:25
Aiuto sono alle prime armi michy82 Automodellismo 1 20 agosto 06 21:46
Come non incollarsi le dita Lillo Aeromodellismo Progettazione e Costruzione 44 21 gennaio 06 09:37



Tutti gli orari sono GMT +2. Adesso sono le 18:49.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002