Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Scoppio On-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 15 ottobre 19, 01:14   #1 (permalink)  Top
User
 
Data registr.: 12-07-2019
Residenza: Roma
Messaggi: 6
Problema sterzo in accelerazione

Salve a tutti,
Vi scrivo per chiedervi un parere: uno dei miei modellini, in accelerazione, tende a sterzare a sinistra. Ho cercato di regolare bene le sospensioni, i braccetti delle ruote e il trimmer del radiocomando ma non ho risolto nulla. E' un problema che si verifica solamente in accelerazione perchè lasciando l'acceleratore la macchina continua ad andare dritta senza problemi. Da cosa può dipendere? Spero possiate aiutarmi
LuScol non è collegato   Rispondi citando
Vecchio 28 novembre 19, 11:07   #2 (permalink)  Top
User
 
Data registr.: 12-07-2019
Residenza: Roma
Messaggi: 6
Cavolo, 115 visualizzazioni e nessuno che abbia provato a darmi qualche dritta! ottimo
LuScol non è collegato   Rispondi citando
Vecchio 28 novembre 19, 18:46   #3 (permalink)  Top
User
 
L'avatar di Nicola u-control
 
Data registr.: 23-02-2010
Residenza: padova e dintorni
Messaggi: 2.285
La trasmissione scorre liberamente?
__________________
"L'ignoranza, accompagnata alla presunzione, e' il virus piu' pericoloso di tutti.
Per quella, purtroppo, il vaccino non c'e'" [cit.]
I video delle mie scorribande --> https://www.youtube.com/user/agropiastrella
Nicola u-control è collegato   Rispondi citando
Vecchio 28 novembre 19, 18:52   #4 (permalink)  Top
Adv Moderator
 
L'avatar di cecco
 
Data registr.: 11-04-2006
Residenza: Roma
Messaggi: 7.501
Citazione:
Originalmente inviato da LuScol Visualizza messaggio
Cavolo, 115 visualizzazioni e nessuno che abbia provato a darmi qualche dritta! ottimo
T'assicuro che qualche volta è meglio....

La macchina ha un differenziale? Se si è perfettamente efficiente? Hai provato ad incrociare le gomme ?
__________________
.


Non si è mai troppo vecchi per imparare, non si è mai troppo giovani per insegnare.....
cecco non è collegato   Rispondi citando
Vecchio 28 novembre 19, 19:33   #5 (permalink)  Top
User
 
Data registr.: 30-12-2007
Residenza: pisa
Messaggi: 1.608
Citazione:
Originalmente inviato da LuScol Visualizza messaggio
Cavolo, 115 visualizzazioni e nessuno che abbia provato a darmi qualche dritta! ottimo
115 visualizzazioni più la mia per leggere una richiesta di aiuto sul nulla!

Se non ti spieghi meglio e ci dici almeno cosa hai in mano che aiuto pretendi?

Modello... Tipo.... Trasmissione... Componentistica... Etc etc.

Se fossi un chiaroveggente farei altro nella vita...
esponenziale non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Problema accelerazione Spartan Automodellismo Mot. Elettrico Off-Road 12 03 agosto 17 11:22
Problema accelerazione motore bixler alexpilotino Aeromodellismo Volo Elettrico 9 12 aprile 14 14:29
problema buggy accelerazione xstr97 Automodellismo Mot. Elettrico Off-Road 17 11 febbraio 13 18:59
Problema tutt'ala in accelerazione marcond80 Aeromodellismo Volo Elettrico 5 07 settembre 11 20:48
problema freni e accelerazione mta4 s.28 lupospir Automodellismo Mot. Scoppio On-Road 8 02 novembre 06 09:05



Tutti gli orari sono GMT +1. Adesso sono le 16:31.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002