Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Scoppio Off-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 01 febbraio 14, 08:39   #1 (permalink)  Top
User
 
L'avatar di Bubba182
 
Data registr.: 22-12-2013
Messaggi: 119
Altro monster altro problema

Sto spolverando tutti i mezzi fermi e sta volta e il turno del mta s28. Messo in moto il mezzo sembra che la seconda marcia non entri. E possibile che sia un problema di carburazione? Se è cosa dovrei fare?
Bubba182 non è collegato   Rispondi citando
Vecchio 01 febbraio 14, 19:30   #2 (permalink)  Top
User
 
L'avatar di filo77
 
Data registr.: 18-03-2010
Residenza: Krimini
Messaggi: 851
Se ti sei reso conto che il modello non cambia quasi sicuramente non è la carburazione,il motore va su di giri? oppure fuma molto?(motore carburato grasso) oppure insistendo con l'accelleratore si spegne?(motore carburato magro),controlla il cambio è la cosa piu' logica da fare,smontalo e controlla che non si sia bloccato oppure arrugginito qualcosa,ciao
filo77 non è collegato   Rispondi citando
Vecchio 02 febbraio 14, 00:09   #3 (permalink)  Top
User
 
L'avatar di DONNO
 
Data registr.: 29-10-2007
Residenza: grosseto
Messaggi: 2.232
una volta carburato a dovere... nn dipende dal motore ma dall cambio..
se sei grasso nn cambiera mai ....
con carb. ottimale si ....

il cambio a 2 viti
quella dritta nn va MAI toccata.. senno ti devi auto picchiare....
perche per ribloccarla devi smontare tutto il cambio....

quella inclinata serve per anticipare la cambiata... o il contrario

allenti anticipi.. indurisci posticipi

se la allenti troppo entra subito.. vedi il moster che viaggia ma nn senti la cambiata....

se indurusci troppo.. nn cambia
e il monster scatta di colpo .. ma allunga pochissimo
__________________
" ... poco tempo per le chiacchere ... questo è Donno "
p.s. io parlo sempre per esperienza personale , mai per sentito dire .
DONNO non è collegato   Rispondi citando
Vecchio 02 febbraio 14, 10:07   #4 (permalink)  Top
User
 
L'avatar di Bubba182
 
Data registr.: 22-12-2013
Messaggi: 119
Il cambio non l'ho toccato proprio anche perché non mi ha dato mai problemi. Ieri ho provato a fare un po di carburazione perché mi sputava un sacco di miscela dalla marmitta e non riusciva a salire di giri. Diciamo che ora la seconda marcia entra senza problemi va modificato un po il minimo, penso, perché parte accelerato, ripeto il cambio non l'ho toccato.
Bubba182 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Altro gyro, altro regalo (Leadre Hobby GY520) egicar Elimodellismo in Generale 1 15 ottobre 11 14:20
dragonfly4:altro problema.. denada Elimodellismo Motore Elettrico 6 16 gennaio 06 11:12
Altro problema. fai4602 Segnalazione Bug e consigli 2 23 luglio 04 14:40



Tutti gli orari sono GMT +2. Adesso sono le 06:34.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002