Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Elettrico On-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 29 settembre 07, 23:19   #1 (permalink)  Top
User
 
Data registr.: 29-09-2007
Residenza: Pista ecc...
Messaggi: 1
Zk2 dubbio

Salve a tutti, ho un monster 1:18. Mi domandavo, adesso va con una ni hm da 7.2 volt e 1.100 mAH. Se gli metto una lipo da 11.1 volt e 4.000 mAH, rischio di bruciare il motore? C'è chi mi dice di si, chi di no....io voglio farlo diventare esagerato, quindi consigliatemi perfavore!
DAX-Zk2 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Dubbio 22e Andrea89 Elimodellismo Principianti 10 09 ottobre 07 12:26
dubbio su due rx guizzo Radiocomandi 1 09 novembre 06 22:47
Dubbio Eg Danny1980 Aeromodellismo Volo Elettrico 6 08 ottobre 06 22:32
dubbio cobraonethree Elimodellismo Motore Elettrico 5 07 aprile 06 16:23



Tutti gli orari sono GMT +2. Adesso sono le 03:30.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002