Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Elettrico Off-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 25 febbraio 14, 16:15   #1 (permalink)  Top
User
 
Data registr.: 20-01-2014
Residenza: Fano (PU)
Messaggi: 199
Question Non sterza a vuoto...

... e non capisco perché.
Eppure il servo sembra funzionare bene (lento come il solito) e quando rilascio il volantino torna perfettamente alla posizione centrale; solo che a mano non si muove più.
Me ne sono accorto quando, all'accensione, la sequenza dei bip non è stata conclusa.
Ho riavviato e, dopo aver mosso lo sterzo con la radio, ha emesso anche l'ultimo bip di conferma. Sono certo che questo non è un bene e prima di smontare tutto volevo conoscere da voi qualche parere.
Il servo è un Black Magic analogico, grazie a tutti.
Boxer Born non è collegato   Rispondi citando
Vecchio 25 febbraio 14, 17:03   #2 (permalink)  Top
User
 
L'avatar di Albo89
 
Data registr.: 11-03-2011
Messaggi: 2.024
Immagini: 6
beh, se e' tutto acceso e' giusto che a mano non si muova
__________________
Ex 1/10 Hobao Hyper TT - Xerun SCT Pro 120A + Xerun 3656sd 4000Kv + Sanwa ERS-961
1/8 Mugen MBX6 ECO - Xerun 150A + Xerun 4274SD 2200Kv + ProTek 150S
Radio: KoPropo EX1-UR 2.4Ghz
Albo89 non è collegato   Rispondi citando
Vecchio 25 febbraio 14, 19:51   #3 (permalink)  Top
User
 
Data registr.: 20-01-2014
Residenza: Fano (PU)
Messaggi: 199
Dici? Non saprei...di solito il servo si muove a macchina spenta. Con tutto acceso non ho mai provato ma il ritardo della conferma sonora mi preoccupa.
Boxer Born non è collegato   Rispondi citando
Vecchio 25 febbraio 14, 20:11   #4 (permalink)  Top
User
 
L'avatar di Albo89
 
Data registr.: 11-03-2011
Messaggi: 2.024
Immagini: 6
A macchina spenta deve muoversi liberamente, a macchina accesa no.

La conferma sonora poi la da il regolatore, non il servo
__________________
Ex 1/10 Hobao Hyper TT - Xerun SCT Pro 120A + Xerun 3656sd 4000Kv + Sanwa ERS-961
1/8 Mugen MBX6 ECO - Xerun 150A + Xerun 4274SD 2200Kv + ProTek 150S
Radio: KoPropo EX1-UR 2.4Ghz
Albo89 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Sterza al contrario!! Danix77 Radiocomandi 19 29 novembre 13 22:49
Cobra 811 be 2.0 che non sterza! Melo87! Automodellismo Mot. Elettrico Off-Road 22 06 febbraio 13 15:57
Motore che sterza tato562003 Aeromodellismo 2 23 novembre 09 12:53
aiuto mi sterza a metà stik andream87 Automodellismo Mot. Scoppio On-Road 30 27 agosto 09 14:52



Tutti gli orari sono GMT +1. Adesso sono le 17:13.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002