Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Software > Software


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 29 ottobre 10, 14:29   #11 (permalink)  Top
User
 
L'avatar di pollovolante
 
Data registr.: 07-09-2007
Residenza: BUSTO ARSIZIO
Messaggi: 2.880
Il problema credo risieda nel fatto che autocad 2000 Lt non e' compatibile con windows vista (troppo vecchio).Prova ad eseguirlo in modalita' compatibilita',anche se non e' detto che funzioni.
Se hai la possibilita' di provarlo con XP vedrai che funziona (salvo che l'autocad non sia originale ed abbia qualche difetto di ....)
Ciao
pollovolante non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
stampante 3D il_Zott CNC e Stampanti 3D 3 29 gennaio 12 23:13
Cnc Da Stampante GPSfly CNC e Stampanti 3D 3 16 gennaio 09 23:12
motori da stampante mauraccio CNC e Stampanti 3D 18 23 ottobre 07 11:53



Tutti gli orari sono GMT +2. Adesso sono le 11:36.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002