BaroneRosso.it - Forum Modellismo

BaroneRosso.it - Forum Modellismo (https://www.baronerosso.it/forum/)
-   Segnalazione Bug e consigli (https://www.baronerosso.it/forum/segnalazione-bug-e-consigli/)
-   -   Difficoltà nel login forum BaroneRosso (https://www.baronerosso.it/forum/segnalazione-bug-e-consigli/377449-difficolta-nel-login-forum-baronerosso.html)

quenda 06 novembre 18 10:23

Non escludo che il problema NON sia causato dal forum in se ma possa derivare da un problema del browser (cache).
Nel mio caso avevo il link al Forum del BR in un preferito di Safari.

Questo link era obsoleto e infatti puntava a http://www.baronerosso.it/forum/

Correggendo il link in: https://www.baronerosso.it/forum/,
il problema del redirect errato è scomparso.

ettore

fabiofabius 16 novembre 18 08:48

il problema non e' per chi e' gia loggato, ma per chi si logga e dopo essersi loggato si ritrova con quel messaggio di invalid redirect......

sot 123 16 novembre 18 16:59

difficoltà login sul forum
 
Ciao a tutti.
Succede anche a me da ieri.
Inoltre quando per puro caso riesco a connettermi, non mi da la possibilità di fare l'up di 2 annunci che ho nel mercatino, nonostante sia trascorso il tempo necessario per poterlo fare.

Saluti Mario

pieromuzio 22 dicembre 18 16:26

Citazione:

Originalmente inviato da sot 123 (Messaggio 5122967)
Ciao a tutti.
Succede anche a me da ieri.
Inoltre quando per puro caso riesco a connettermi, non mi da la possibilità di fare l'up di 2 annunci che ho nel mercatino, nonostante sia trascorso il tempo necessario per poterlo fare.

Saluti Mario



Più o meno da questi stessi giorni, mi spariscono i testi , numeri e dati delle discussioni, pur entrato senza problemi. altre volte mi si allungano in orizzontale come nelle vecchie bozze, altre ancora solo titoli, non sempre ma molto spesso.

Il comico è che da un paio di giorni entro in TIM - alice.it solo dopo essere passato dal Barone rosso.......... direttamente Yahoo - TIM mi è impossibile. Avast dice proterzioni tutto ok.

Ho letto che è in atto una guerra di TIM-ALICE con gli altri colossi, per il controllo de9i grandi clienti.................noi dove siamo ?

Piero Muzio - FAI 241

Eagle366 17 gennaio 19 08:25

Aggiornamento....un problema che avevo riscontrato qualche mese fa e cioè che le icone del forum Barone Rosso accanto alle scritte dei link nella barra dei preferiti sono riapparse nuovamente. Ieri sera con mio stupore, ci ho cliccato sopra come ho fatto tante altre volte e solo dopo che la pagina si era del tutto caricata è avvenuto il miracolo, prendendo il posto dei fogliettini bianchi...ma succede solo con Chrome su Internet Explorer è rimasta la "E"...:uhm:

Trinacria 20 febbraio 19 19:36

Continuo ad avere difficoltà nel login!


Tutti gli orari sono GMT +1. Adesso sono le 23:53.

Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002