BaroneRosso.it - Forum Modellismo

BaroneRosso.it - Forum Modellismo (https://www.baronerosso.it/forum/)
-   Segnalazione Bug e consigli (https://www.baronerosso.it/forum/segnalazione-bug-e-consigli/)
-   -   Difficoltà nel login forum BaroneRosso (https://www.baronerosso.it/forum/segnalazione-bug-e-consigli/377449-difficolta-nel-login-forum-baronerosso.html)

dex1 19 febbraio 20 16:56

Citazione:

Originalmente inviato da wrighizilla (Messaggio 5180310)
certo è ovvio.

boh..

mica per dire eh.. magari sono rinko :icon_rofl

cancello il link nella barra preferiti.
cancello la pass salvata.
vado nelle impostazioni e cancello cookie dati navigazione, pass cache e ripristino chrome alle impostazioni iniziali.
chissene se poi devo rimettere le pass a tutti gli altri siti.. pulizia totale.

esco da chrome e rientro, su google cerco il forum.
mi loggo e non mi propone nulla, campi vuoti.. inserisco a mano nick e pass.
appena loggato salvo la pass su chrome e salvo il link nella barra dei preferiti..
usando la stellina ovviamente da loggato
10 minuiti dopo mi richiede nuovamente il login.:shutup:

cosa manca?

hai flaggato "ricordami?"

wrighizilla 19 febbraio 20 17:21

Citazione:

Originalmente inviato da dex1 (Messaggio 5180350)
hai flaggato "ricordami?"

si ma non cambia nulla..
inoltre se resto sul forum con la pagina aperta e torno dopo 1 ora mi ritrovo sloggato nuovamente..
sloggato quando apro il link preferito e sloggato anche se rimango a lungo nel forum senza fare nulla. :wacko:

vabè.. importasega, le discussioni con tutte le foto andate in vacca sono un problema molto peggiore. :shutup:


Tutti gli orari sono GMT +1. Adesso sono le 14:35.

Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002