Torna indietro   BaroneRosso.it - Forum Modellismo > Discussioni generali > Segnalazione Bug e consigli


Discussione chiusa
 
Strumenti discussione Visualizzazione
Vecchio 23 marzo 10, 19:03   #1 (permalink)  Top
User
 
L'avatar di mig70
 
Data registr.: 24-06-2005
Residenza: Castelfranco Veneto
Messaggi: 625
problema per aprire una discussione

Ho un problema , non riesco ad aprire da diversi giorni una nuova discussione ,o inserire dei post , ho visto che non compaiono gli avatar con mozilla firefox invece con internet explorer é ok

cosa é successo
__________________
T-rex 600 elettrico , PROTOS
T-rex 600 nitro super pro
T-rex 500 ESP --- e-savage monster truck
mig70 non è collegato  
Vecchio 24 marzo 10, 18:02   #2 (permalink)  Top
User
 
L'avatar di mig70
 
Data registr.: 24-06-2005
Residenza: Castelfranco Veneto
Messaggi: 625
allora nessuno sa rispondermi ,tra l'altro non ho i tasti per aprire o rispondere ad una discussione
__________________
T-rex 600 elettrico , PROTOS
T-rex 600 nitro super pro
T-rex 500 ESP --- e-savage monster truck
mig70 non è collegato  
Vecchio 24 marzo 10, 18:19   #3 (permalink)  Top
User
 
L'avatar di abe77
 
Data registr.: 15-04-2005
Residenza: Campobasso
Messaggi: 2.740
Ti sei loggato quando accedi al sito mediante Firefox? Probabilmente il problema è quello.
abe77 non è collegato  
Vecchio 25 marzo 10, 12:29   #4 (permalink)  Top
User
 
L'avatar di mig70
 
Data registr.: 24-06-2005
Residenza: Castelfranco Veneto
Messaggi: 625
Citazione:
Originalmente inviato da abe77 Visualizza messaggio
Ti sei loggato quando accedi al sito mediante Firefox? Probabilmente il problema è quello.
scusa la mia ignoranza ma come si fa a sloggare il sito
__________________
T-rex 600 elettrico , PROTOS
T-rex 600 nitro super pro
T-rex 500 ESP --- e-savage monster truck
mig70 non è collegato  
Vecchio 25 marzo 10, 12:38   #5 (permalink)  Top
User
 
L'avatar di mig70
 
Data registr.: 24-06-2005
Residenza: Castelfranco Veneto
Messaggi: 625
smanettando un po' ho risolto il problema , grazie della dritta, si puo' chiudere il post
__________________
T-rex 600 elettrico , PROTOS
T-rex 600 nitro super pro
T-rex 500 ESP --- e-savage monster truck
mig70 non è collegato  
Discussione chiusa

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Cambiare titolo di una discussione moonwalkerfj Segnalazione Bug e consigli 4 29 maggio 07 13:03
Aprire una Futaba FF9 GRTSAVA Radiocomandi 4 14 maggio 07 22:31



Tutti gli orari sono GMT +1. Adesso sono le 06:07.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002