Torna indietro   BaroneRosso.it - Forum Modellismo > Discussioni generali > Segnalazione Bug e consigli


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 19 luglio 05, 11:56   #1 (permalink)  Top
User
 
L'avatar di cinzia
 
Data registr.: 19-07-2005
Residenza: Salerno
Messaggi: 509
Thumbs up

[FONT=Arial][SIZE=7][COLOR=blue]
sto provando a mandare un messaggio, ma non so come si fa....
perdonatemi se combino qualche "guaio"...


ops ho sbagliato tutto... volevo scrivere ad altro forum... ma non mi ero accorto di essere su bug...
__________________
Blu... come il cielo che è lassù...
Vi prego fate volare il fanciullino che è in me...
cinzia non è collegato   Rispondi citando
Vecchio 19 luglio 05, 15:28   #2 (permalink)  Top
User
 
L'avatar di Fedegas
 
Data registr.: 17-02-2005
Residenza: Torino
Messaggi: 363
........... ????????????
Fedegas non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Copiare con cad, non riesco mozzmozz Software 2 30 ottobre 07 15:42
Sono io che non riesco.... f.alberto Simulatori 2 18 ottobre 07 11:44
non riesco... gian1966 Elimodellismo Principianti 0 11 dicembre 05 21:37
Perchè non ci riesco!!!! Seldom Ostia Aeromodellismo Principianti 2 28 giugno 05 11:01
Non riesco a mandare MP -Theo- Segnalazione Bug e consigli 1 27 novembre 03 09:47



Tutti gli orari sono GMT +2. Adesso sono le 17:11.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002