Torna indietro   BaroneRosso.it - Forum Modellismo > Discussioni generali > Presentiamoci


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 23 maggio 20, 15:59   #1 (permalink)  Top
User
 
Data registr.: 23-05-2020
Residenza: Modena
Messaggi: 0
Ciao a tutti!

Ciao a tutti,
mi chiamo Andrea scrivo da Formigine vicino Modena.
Tanti anni fa ho usato, assieme a mio fratello, un modello a scoppio della Dynamic e uno elettrico della Tamiya, l'Alfa Romeo 155 su telaio TL-01.
Oggi dopo innumerevoli anni ho rispolverato il secondo e vorrei tanto restaurarlo e renderlo funzionante per giocarci con mio figlio di 5 anni. Spero su questo forum di trovare i consigli e le informazioni necessarie per riportare questo modello a funzionare.
Un saluto a tutti,
Andrea il Bradipo non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Ciao a tutti spartacoss Presentiamoci 0 18 dicembre 15 20:35
Ciao a tutti !!! applinxspec Presentiamoci 0 18 dicembre 15 13:58
Ciao a tutti Frankone Presentiamoci 1 18 dicembre 15 00:19
ciao ciao a tutti caster81 Automodellismo 3 01 febbraio 14 12:09
ciao a tutti Ðark@ngel Elimodellismo Principianti 3 25 marzo 10 21:18



Tutti gli orari sono GMT +1. Adesso sono le 10:37.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002