Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Navimodellismo > Navimodellismo a Vela


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 27 maggio 19, 20:24   #1 (permalink)  Top
User
 
Data registr.: 15-05-2019
Messaggi: 2
Richiesta d'aiuto

buonasera,inizio col dire che non ho nessuna esperienza sulla vela rc ..ho un modellino di luna rossa che vorrei far navigare e provare questo hobby..ho tutti e due i servi e la ricevente ma non so assolutamente fare i collegamenti (elastico con il verricello e tutte le varie sartie)per farla funzionare..se qualcuno ha lo stesso modello potrebbe inviarmi foto dettagliate o spiegazioni ?grazie mille..non vedo l ora di metterla in acqua ma credo di non riuscirci da solo dato che non ne ho neanche mai vista una di vela rc..grazie mille
Riccardone79 non è collegato   Rispondi citando
Vecchio 28 maggio 19, 06:02   #2 (permalink)  Top
Moderatore
 
L'avatar di claudio v
 
Data registr.: 18-05-2006
Residenza: Torino
Messaggi: 4.289
Ciao Riccardone,
Il collegamento del circuito scotte è descritto in vari tutorial su youtube e anche qui sul forum.
Se guardi in questa topic
https://www.baronerosso.it/forum/nav...ml#post5144388
Troverai anche molte indicazioni (oltre ad alcuni link "scelti" di cui sopra) che sono state date a Mimmo per completare la sua Luna Rossa DeA.

Una volta capito il sistema e le logiche vedrai che sarà molto più facile di quel che può sembrare a prima vista.

Se poi hai domande specifiche... siamo qui.
Ciao e benvenuto sul forum del Barone Rosso.

Ultima modifica di claudio v : 30 maggio 19 alle ore 14:00
claudio v non è collegato   Rispondi citando
Vecchio 29 maggio 19, 20:45   #3 (permalink)  Top
User
 
Data registr.: 15-05-2019
Messaggi: 2
grazie mille..ancora sono un po indietro nel montaggio..questa settimana mi arriva il servo verricello poi iiziero a montare l albero..in caso di problemi posterò foto e speriamo bene..ormai sono statpo preso dal mondo della vela rc quindi non mi arrenderò...ciao e grazie ancora
Riccardone79 non è collegato   Rispondi citando
Vecchio 30 maggio 19, 20:29   #4 (permalink)  Top
User
 
Data registr.: 27-02-2011
Residenza: roma
Messaggi: 152
Che servo hai ordinato, quello in dotazione con la luna rossa?
boss_ITA94 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
richiesta di aiuto mod360 Elimodellismo in Generale 2 18 marzo 11 08:26
RIchiesta di aiuto perultid Circuiti Elettronici 6 14 ottobre 08 20:34
Richiesta d'aiuto renny68 Elimodellismo Principianti 6 15 novembre 07 21:25
richiesta di aiuto skyline Motoscafi con Motore Elettrico 2 30 agosto 07 12:13
Richiesta di aiuto! MrWhite Aeromodellismo Principianti 8 27 aprile 05 23:21



Tutti gli orari sono GMT +2. Adesso sono le 04:48.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002