Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo Motore a Scoppio


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 20 agosto 21, 12:53   #1 (permalink)  Top
User
 
L'avatar di nerowoss
 
Data registr.: 03-12-2006
Residenza: Piancastagnaio
Messaggi: 371
miscela Rapicon vecchia di 1 anno da buttare?

salve a tutti, ieri ho avuto una esperienza che devo condividere con voi, ho una latta di Rapicon vecchia di un anno circa, tenuta purtroppo in un luogo molto caldo d'estate e molto freddo d'inverno, è un box-garage in metallo, e non volavo da circa due mesi, un Raptor 30 e un 50.
Ieri, allora, provando a volare prima uno, poi l'altro, problemi a non finire che sembravano legati alla carburazione, ma problemi mai visti da me finora, come dare gas e il motore accelerare fino a metà gas e non oltre, non prendere i giri, e altre stranezze.
Venutomi in mente che essendo due elicotteri che andavano bene entrambi, mi sono fatto dare un pò di miscela dal un mio amico,...e come per miracolo spariti tutti i problemi, e perfetti entrambi gli elicotteri in volo hovering!
Svuotando la latta per buttare via il contenuto residuo, un paio di litri da una latta di 4 litri, ho visto sul fondo dei depositi all'apparenza gommosi di colore marrone chiaro.
Aggiungo anche a tutto questo, che il 50 che avevo lasciato un paio di mesi con la miscela incriminata dentro, aveva squagliato i tubetti di silicone all'interno dei serbatoi, come se fossero venuti in contatto con la benzina, cosa da escludere assolutamente.
Alla fine di questa lunga esposizione, sono a chiedere se qualcuno ne sà qualcosa, o sà spiegarmi lo sfacimento dei tubetti di silicone.
Grazie a chiunque abbia avuto la pazienza e la curiosità di arrivare fino in fondo!
__________________
..non sono gli avvenimenti esterni che ci turbano, ma l'opinione che ci facciamo di essi..
(Marco Aurelio)
nerowoss non è collegato   Rispondi citando
Vecchio 21 agosto 21, 14:18   #2 (permalink)  Top
User
 
L'avatar di lockeid
 
Data registr.: 30-01-2010
Residenza: Sulmona AQ
Messaggi: 3.037
La prossima volta mandalo Whiskey + olio di ricino e vedrai che non accadrà' più nulla.
Saluti a presto!!
__________________
Raptor 50 Titan nitro - Trex 600n super pro - Macchi 205 Veltro - Aviomodelli Cessna Cardinal -Falcon 120 Turbina-
lockeid non è collegato   Rispondi citando
Vecchio 06 settembre 21, 00:56   #3 (permalink)  Top
User
 
L'avatar di Trinacria
 
Data registr.: 06-02-2013
Messaggi: 3.067
Citazione:
Originalmente inviato da nerowoss Visualizza messaggio
salve a tutti, ieri ho avuto una esperienza che devo condividere con voi, ho una latta di Rapicon vecchia di un anno circa, tenuta purtroppo in un luogo molto caldo d'estate e molto freddo d'inverno, è un box-garage in metallo, e non volavo da circa due mesi, un Raptor 30 e un 50.
Ieri, allora, provando a volare prima uno, poi l'altro, problemi a non finire che sembravano legati alla carburazione, ma problemi mai visti da me finora, come dare gas e il motore accelerare fino a metà gas e non oltre, non prendere i giri, e altre stranezze.
Venutomi in mente che essendo due elicotteri che andavano bene entrambi, mi sono fatto dare un pò di miscela dal un mio amico,...e come per miracolo spariti tutti i problemi, e perfetti entrambi gli elicotteri in volo hovering!
Svuotando la latta per buttare via il contenuto residuo, un paio di litri da una latta di 4 litri, ho visto sul fondo dei depositi all'apparenza gommosi di colore marrone chiaro.
Aggiungo anche a tutto questo, che il 50 che avevo lasciato un paio di mesi con la miscela incriminata dentro, aveva squagliato i tubetti di silicone all'interno dei serbatoi, come se fossero venuti in contatto con la benzina, cosa da escludere assolutamente.
Alla fine di questa lunga esposizione, sono a chiedere se qualcuno ne sà qualcosa, o sà spiegarmi lo sfacimento dei tubetti di silicone.
Grazie a chiunque abbia avuto la pazienza e la curiosità di arrivare fino in fondo!
La mia esperienza simile però circa 3 anni lasciata in veranda, quindi caldo/freddo, in piu una lieve lesione vicino gli ugelli del tappo della tanica, il motore continuava a spegnersi, non carburava bene, cambiai miscela comprata nuova tutto sparito. Io non ci credevo ma il socio che mi ha consigliato questo ci era passato anche lui, quindi questo è un problema che esiste!! i tubicini squagliati mi sembra impossibile perche sono al silicone, se si sono squagliati allora non sono di 100% silicone.
__________________

Ultima modifica di Trinacria : 06 settembre 21 alle ore 01:00
Trinacria non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Miscela rapicon 30% maricaro Elimodellismo Motore a Scoppio 17 20 aprile 20 16:08
promix vecchia di un anno giacomoCRT Automodellismo Mot. Scoppio Off-Road 10 19 aprile 10 22:40
Miscela Rapicon soap86 Automodellismo Mot. Scoppio Off-Road 13 26 marzo 10 00:42
Miscela CP o Rapicon Marco m&m Aeromodellismo Volo a Scoppio 59 14 novembre 08 21:26
Miscela Rapicon Joso Elimodellismo Principianti 5 20 marzo 08 00:55



Tutti gli orari sono GMT +2. Adesso sono le 18:50.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002