Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo Motore a Scoppio


Discussione chiusa
 
Strumenti discussione Visualizzazione
Vecchio 12 dicembre 17, 21:50   #1 (permalink)  Top
User
 
Data registr.: 27-01-2010
Residenza: pistoia
Messaggi: 167
Servi impazziti

Buona sera a tutti

ho un grosso problema su questi servi acquistati nuovi di pacca....

https://www.jonathan.it/servocomandi...13-(6,0v).html

il problema è che se ne metto uno solo nella ricevente questo sembra funzionare anche se con qualche incertezza ( radio hitec flash 7, ricevente optima 7 ) appena percettibile.

se ne metto due cominciano a ad avere strani schizzofrenici movimenti seguendo molto male gli stick. Se ne metto 3 cominciano ad oscillare fra loro, la ricevente sembra perdere il segnale e l'amperaggio sale alle stelle ( probabilmente per i bruschi auto movimenti ).

Cosa sta succedendo secondo voi?

Saluti
Luca
rullo non è collegato  
Vecchio 17 dicembre 17, 11:43   #2 (permalink)  Top
User
 
L'avatar di oscar1977
 
Data registr.: 25-06-2012
Residenza: garlasco
Messaggi: 2.380
li alimenti alla tensione giusta? su che modello li monti? sono collegati ad una centralina flybarless?
__________________
esperienza è il nome che diamo ai nostri sbagli
oscar1977 non è collegato  
Vecchio 17 dicembre 17, 14:51   #3 (permalink)  Top
User
 
Data registr.: 27-01-2010
Residenza: pistoia
Messaggi: 167
È un problema di assorbimento e di riceventi hitech.
Se vuoi ho spostato la discussione nella sezione elettronica.
rullo non è collegato  
Vecchio 18 dicembre 17, 09:08   #4 (permalink)  Top
Adv Moderator
 
L'avatar di coderzone77
 
Data registr.: 10-05-2008
Residenza: Roseto (TE)
Messaggi: 10.403
infatti, si continua qui: http://www.baronerosso.it/forum/elim...fullpower.html
__________________
Mikado Logo 600SX V2, SAB Goblin 500, Oxy 4 Max 380.
coderzone77 non è collegato  
Discussione chiusa

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Servi impazziti fenix51 Aeromodellismo Volo a Scoppio 9 16 ottobre 17 10:35
Servi impazziti!! francescom1 Elimodellismo Principianti 13 03 marzo 12 20:56
servi impazziti gighenf Elimodellismo Principianti 9 02 maggio 10 22:23
Servi impazziti! farside Radiocomandi 7 12 ottobre 09 13:00
Servi impazziti! farside Aeromodellismo Principianti 3 12 ottobre 09 12:57



Tutti gli orari sono GMT +2. Adesso sono le 01:52.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002