Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo Motore Elettrico


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 08 marzo 21, 14:43   #1 (permalink)  Top
User
 
Data registr.: 06-03-2021
Residenza: roma
Messaggi: 3
Blade 200S sostituzione servi

Non so come sia accaduto ma il servo del ciclico ovvero il comando dell'alettone destra sinistra ha smesso di funzionare.
Ho provveduto alla sostituzione ma il modello originale pare introvabile (Spektrum H3050).
La Horizon consiglia il modello H3055 e dunque ho preso questo modello ed ho sostituito entrambi quindi anche l'elevatore.
Ora però non riesco più a fare decollare l'elicottero.. appena si da gas e si sta per sollevare da terra comincia a sussultare a destra e sinistra ed è ingovernabile.
Qualcuno può aiutarmi.. sono alle primissime armi. Ve ne sarei infinitamente grato

P.S. la radio che utilizzo per i comandi è la Spektrum Due.
ocram non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Motore OS FS 200S /P robertosuperchi Merc. Motori ed Elettronica 1 28 febbraio 20 14:48
blade 200s eros 73 Elimodellismo Micromodelli 1 06 agosto 17 20:07
sostituzione ingranaggi servi tonneau Aeromodellismo Volo 3D 11 15 novembre 11 23:28
sostituzione servi tltkrawler Elimodellismo Principianti 2 06 agosto 10 11:16



Tutti gli orari sono GMT +2. Adesso sono le 06:28.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002