Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo in Generale


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 05 maggio 09, 20:23   #1 (permalink)  Top
User
 
L'avatar di mig70
 
Data registr.: 24-06-2005
Residenza: Castelfranco Veneto
Messaggi: 633
problema t-rex600 nitro

Ho un problema di rumore ...
a bassi regimi fa un rumore strano , ditemi Voi cosa puo' essre.
sentite dal filmato
YouTube - puleggia 001

Spero che non siano i cuscinetti del motore (una quarantina di voli)
__________________
T-rex 600 elettrico , PROTOS
T-rex 600 nitro super pro
T-rex 500 ESP --- e-savage monster truck
mig70 non è collegato   Rispondi citando
Vecchio 05 maggio 09, 20:32   #2 (permalink)  Top
User
 
Data registr.: 26-10-2006
Residenza: Bellaria (RN)
Messaggi: 1.068
Non fa un bel rumore...il gruppo frizione è in ordine?
Non mi sembra rumore di cuscinetti perchè di solito iniziano a fischiare mentre il tuo è un rumore metallico che non aumenta all'aumentare dei giri.
Prima di aprire il motore provalo al banco senza frizione e vedi se il rumore persiste.
Altri suggerimenti?
__________________
Swift S1..Vipp...Soarus...Pipercup...Twister (Robbe)...EasyWilga...FOX (in costruzione)
bernaroby non è collegato   Rispondi citando
Vecchio 05 maggio 09, 20:34   #3 (permalink)  Top
User
 
Data registr.: 16-06-2008
Residenza: piacenza
Messaggi: 399
che tipo di marmitta monti? secondo me devi aprire il motore e verificare il tutto.
gianmaria76 non è collegato   Rispondi citando
Vecchio 05 maggio 09, 20:50   #4 (permalink)  Top
User
 
L'avatar di mig70
 
Data registr.: 24-06-2005
Residenza: Castelfranco Veneto
Messaggi: 633
la marmitta é quella originale da scatola .
il gruppo frizione non penso che sia perché ho pravato a fermarla senza che si innesca e me lo fa ancora ed é libera
__________________
T-rex 600 elettrico , PROTOS
T-rex 600 nitro super pro
T-rex 500 ESP --- e-savage monster truck
mig70 non è collegato   Rispondi citando
Vecchio 05 maggio 09, 20:54   #5 (permalink)  Top
User
 
L'avatar di luca bianchessi
 
Data registr.: 09-06-2005
Messaggi: 3.936
Invia un messaggio via MSN a luca bianchessi
la marmitta align è nota per rompersi da sola e creare un rumore alquanto sinistro......smontala e sbattila, guarda se senti dei rumori....
luca bianchessi non è collegato   Rispondi citando
Vecchio 05 maggio 09, 21:04   #6 (permalink)  Top
User
 
L'avatar di mig70
 
Data registr.: 24-06-2005
Residenza: Castelfranco Veneto
Messaggi: 633
l'ho smontata ma nessun rumore sinistro
__________________
T-rex 600 elettrico , PROTOS
T-rex 600 nitro super pro
T-rex 500 ESP --- e-savage monster truck
mig70 non è collegato   Rispondi citando
Vecchio 07 maggio 09, 02:52   #7 (permalink)  Top
User
 
L'avatar di tarzanboy
 
Data registr.: 13-03-2008
Residenza: Cividale del Friuli-Pisa
Messaggi: 566
taz

Quasi sicuramente cuscinetti di banco, oserei dire quello anteriore...
__________________
Hirobo SST Eagle 2 Gasser----Freya 90 OPII----T450PRO----HEIM----
tarzanboy non è collegato   Rispondi citando
Vecchio 07 maggio 09, 18:06   #8 (permalink)  Top
User
 
L'avatar di mig70
 
Data registr.: 24-06-2005
Residenza: Castelfranco Veneto
Messaggi: 633
Citazione:
Originalmente inviato da tarzanboy Visualizza messaggio
Quasi sicuramente cuscinetti di banco, oserei dire quello anteriore...

smontato motore , e in effetti il cuscinetto é partito
__________________
T-rex 600 elettrico , PROTOS
T-rex 600 nitro super pro
T-rex 500 ESP --- e-savage monster truck
mig70 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
style tz50 deluxe o t-rex600 nitro mauri63 Elimodellismo Principianti 6 19 marzo 09 05:18
T-rex600 Nitro delucidazioni! mcqueens Elimodellismo Acrobazia 9 30 gennaio 09 08:31
T-rex600 Nitro Serbatoio ausiliare oppure questo!? mcqueens Elimodellismo Acrobazia 31 27 gennaio 09 17:39
T-rex600 Nitro mcqueens Elimodellismo Principianti 6 23 gennaio 09 09:25



Tutti gli orari sono GMT +1. Adesso sono le 08:14.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002