Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo Elettronica


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 07 novembre 20, 15:38   #1 (permalink)  Top
User
 
L'avatar di hatos77
 
Data registr.: 18-06-2008
Residenza: Milano
Messaggi: 505
Invia un messaggio via MSN a hatos77
radiomaster TX16s

salve ragazzi ho un problema,ho una radiomaster con modulo esterno ed interno non binda riceventi SFhss,
a voi e capitato?
__________________
RJX Vectron 520 scorpion 4020 890kv esc KK 100a
Gaui x4 v2 Xnova 4020 1200kv esc KK 100a
2 droni eachine 270 motori 4s 2750kv esc 30a blheli eliche 5x51x3 fulmine
hatos77 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Radiomaster TX16S absinth84 Radiocomandi 167 15 settembre 21 19:00
info radiomaster tx16s hatos77 Radiocomandi 5 28 ottobre 20 15:29
Radiomaster TX16S con FS-IA6B problemi telemetria claclo66 Radiocomandi 2 04 ottobre 20 17:43
Nuove colorazioni Radiomaster e la tx16s Se Sepe72 Radiocomandi 4 26 settembre 20 16:46
Custodia Radiomaster tx16s quale?.. Sepe72 Radiocomandi 3 05 settembre 20 23:20



Tutti gli orari sono GMT +2. Adesso sono le 03:42.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002