Torna indietro   BaroneRosso.it - Forum Modellismo > Discussioni generali > Comunicazioni dallo staff


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 28 settembre 17, 10:38   #21 (permalink)  Top
User
 
L'avatar di dymanet
 
Data registr.: 22-01-2010
Residenza: Dove c'è una birra.......c'è casa.
Messaggi: 766
Citazione:
Originalmente inviato da BaroneRosso Visualizza messaggio
Fatto, era una vecchia modifica che avevo fatto tempo fa ma che mi sono dimenticato di ripristinare dopo l'aggiornamento del forum.
A me le visualizza ancora grandi le foto....è un problema al mio firefox?

Edit: Scusate.....forse ho risolto. A voi le immagini vengono visualizzate come quella allegata?
Icone allegate
Spostamento Server ed aggiornamento forum-untitled-1.jpg  
__________________
Albyone2 (Albyone),Rafale (Marcellus),F22 Profile (Thome),Citabria (Antonio F104) e...Duratrax Street Force Gp2,Sakura S Zero,Crono Rs7,Dex210,Turnigy TZ4-AWD,XRay NT1,Losi 3Ep,Tamiya CC01,TT02T Sandshaker,TT02 Lancia Delta e....Blade Pico QX,WL Toys V912.

Ultima modifica di dymanet : 28 settembre 17 alle ore 10:45
dymanet non è collegato   Rispondi citando
Vecchio 28 settembre 17, 12:08   #22 (permalink)  Top
User
 
L'avatar di darix
 
Data registr.: 23-02-2007
Messaggi: 206
Citazione:
Originalmente inviato da BaroneRosso Visualizza messaggio
Sistemato l'editor dei messaggi ora tutte le opzioni sono visibili.



Si la nuova macchina è molto più performante, ora siamo su dischi SSD ed abbiamo anche più banda.

Nei prossimi giorni la configurazione sarà ulteriormente migliorata.
Buongiorno Sig. Francesco Kaitner,
approfittavo del tread per chiedere come fare per aggiornare la lita dei campi volo dove sono 3 anni che non ci riusciamo. Presso la nostra struttura compare due volte un gruppo che non c'è più da anni. Come possiamo fare?

Grazie per l'attenzione
Dario Piazza
darix non è collegato   Rispondi citando
Vecchio 29 settembre 17, 00:18   #23 (permalink)  Top
Maestro del Cimento 2011 / 12
 
L'avatar di clayrega
 
Data registr.: 07-09-2005
Residenza: tra Milano e Lodi
Messaggi: 6.477
Non riesco ancora a postare i video di youtube (tolgo pure la s da https)
clayrega non è collegato   Rispondi citando
Vecchio 29 settembre 17, 01:11   #24 (permalink)  Top
Guest
 
Data registr.: 17-07-2013
Messaggi: 3.734


funziona.. questo video l'ho postato mettendo solo il codice finale hvnL4dtqIY8 dentro i tag youtube, ovvero il simbolo Youtube presente nell'editor dei messaggi.
devi mettere il codice che trovi dopo v= se vai su youtube attraverso il video vedi l'indirizzo e il codice che ho scritto sopra

stessa procedura con vimeo

Ultima modifica di wrighizilla : 29 settembre 17 alle ore 01:17
wrighizilla non è collegato   Rispondi citando
Vecchio 29 settembre 17, 01:23   #25 (permalink)  Top
Maestro del Cimento 2011 / 12
 
L'avatar di clayrega
 
Data registr.: 07-09-2005
Residenza: tra Milano e Lodi
Messaggi: 6.477
Citazione:
Originalmente inviato da wrighizilla Visualizza messaggio


funziona.. questo video l'ho postato mettendo solo il codice finale hvnL4dtqIY8 dentro i tag youtube, ovvero il simbolo Youtube presente nell'editor dei messaggi.
devi mettere il codice che trovi dopo v= se vai su youtube attraverso il video vedi l'indirizzo e il codice che ho scritto sopra

stessa procedura con vimeo
Ho fatto una prova....e funziona....però è cambiato
clayrega non è collegato   Rispondi citando
Vecchio 29 settembre 17, 15:11   #26 (permalink)  Top
Amministratore
 
L'avatar di BaroneRosso
 
Data registr.: 27-07-2000
Residenza: Roma
Messaggi: 9.820
Immagini: 6
Traduzione data corretta
__________________
Saluti Francesco Kaitner alias "Il Barone Rosso"
WebMaster di: BaroneRosso.it e DroneRC.it
Il Portale del Modellismo in Italia
BaroneRosso non è collegato   Rispondi citando
Vecchio 29 settembre 17, 15:16   #27 (permalink)  Top
User
 
L'avatar di darix
 
Data registr.: 23-02-2007
Messaggi: 206
Citazione:
Originalmente inviato da BaroneRosso Visualizza messaggio
Traduzione data corretta
Buongiorno Sig. Francesco Kaitner,
approfittavo del tread per chiedere come fare per aggiornare la lita dei campi volo dove sono 3 anni che non ci riusciamo. Presso la nostra struttura compare due volte un gruppo che non c'è più da anni. Come possiamo fare?

Grazie per l'attenzione
Dario Piazza
darix non è collegato   Rispondi citando
Vecchio 29 settembre 17, 15:18   #28 (permalink)  Top
User
 
L'avatar di darix
 
Data registr.: 23-02-2007
Messaggi: 206
Citazione:
Originalmente inviato da wrighizilla Visualizza messaggio


funziona.. questo video l'ho postato mettendo solo il codice finale hvnL4dtqIY8 dentro i tag youtube, ovvero il simbolo Youtube presente nell'editor dei messaggi.
devi mettere il codice che trovi dopo v= se vai su youtube attraverso il video vedi l'indirizzo e il codice che ho scritto sopra

stessa procedura con vimeo
Salma Hayek "Dal tramonto all'alba" che serpentoneeeee
darix non è collegato   Rispondi citando
Vecchio 29 settembre 17, 16:00   #29 (permalink)  Top
User
 
L'avatar di dymanet
 
Data registr.: 22-01-2010
Residenza: Dove c'è una birra.......c'è casa.
Messaggi: 766
Citazione:
Originalmente inviato da darix Visualizza messaggio
Salma Hayek "Dal tramonto all'alba" che serpentoneeeee
e che tocco de gnoccaaaaaa
__________________
Albyone2 (Albyone),Rafale (Marcellus),F22 Profile (Thome),Citabria (Antonio F104) e...Duratrax Street Force Gp2,Sakura S Zero,Crono Rs7,Dex210,Turnigy TZ4-AWD,XRay NT1,Losi 3Ep,Tamiya CC01,TT02T Sandshaker,TT02 Lancia Delta e....Blade Pico QX,WL Toys V912.
dymanet non è collegato   Rispondi citando
Vecchio 29 settembre 17, 18:08   #30 (permalink)  Top
Guest
 
Data registr.: 17-07-2013
Messaggi: 3.734
c'è un problema con i video vimeo.. se linko il singolo post vedo un solo video http://www.baronerosso.it/forum/4852903-post353.html
ma se vado nella discussione intera ne vedo 2 sovrapposti.. quello sopra è riquadrato di rosso, ovviamente i video sono identici ed editando c'è un singolo tag codevimeo /tag
wrighizilla non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Spostamento topic nei vari forum: segnalatelo qui, così claudio v Navimodellismo Riproduzioni 13 24 aprile 12 05:12
Spostamento topic nei vari forum: segnalatelo qui, così claudio v Modelli naviganti per usi vari, pesca, altro ecc. 8 07 aprile 12 16:20
Spostamento topic nei vari forum: segnalatelo qui, così claudio v Motoscafi con Motore Elettrico 7 05 aprile 12 13:47
Aggiornamento server BaroneRosso Comunicazioni dallo staff 2 19 giugno 06 12:30



Tutti gli orari sono GMT +2. Adesso sono le 19:06.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002